<!DOCTYPE html><html lang="en" class="no-js" data-reactroot=""><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=473347409, app-argument=http://www.shutterstock.com/"/><meta data-react-helmet="true" name="google-site-verification" content="1wsiFwGziBzqCcMecpMDlbZgN1jKL-Fh6m05QXpg4QY"/><meta data-react-helmet="true" name="twitter:site" content="@shutterstock"/><meta data-react-helmet="true" name="description" content="Find Maluku Indonesia December 16 2021 Indonesian stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day."/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" name="og:url" content="/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><meta data-react-helmet="true" name="og:image" content="https://image.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-600w-2091586612.jpg"/><meta data-react-helmet="true" name="og:title" content="Maluku Indonesia December 16 2021 Indonesian Stock Photo (Edit Now) 2091586612"/><meta data-react-helmet="true" name="og:description" content="Find Maluku Indonesia December 16 2021 Indonesian stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day."/><meta data-react-helmet="true" name="og:ttl" content="604800"/><meta data-react-helmet="true" name="og:site_name" content="Shutterstock.com"/><title data-react-helmet="true">Maluku Indonesia December 16 2021 Indonesian Stock Photo (Edit Now) 2091586612</title><meta charSet="utf-8"/><script async="" id="optimizeScript" src="//www.googleoptimize.com/optimize.js?id=OPT-PBDZHZ5"></script><script charSet="UTF-8">document.head.parentNode.className = (document.head.parentNode.className || '').replace('no-js', '');</script><link href="//www.shutterstock.com/sstk-assets/332/app/588f4fae7417c2d4057a.css" rel="stylesheet" type="text/css" charSet="UTF-8"/><link href="//www.shutterstock.com/sstk-assets/280/@sstk/brand-theme/src/theme/LocaleFont/css/font-font-en-css/4f906461eb7e091b01cf.css" rel="stylesheet" type="text/css" charSet="UTF-8"/><link crossorigin="anonymous" href="//www.shutterstock.com/sstk-assets/static/Shutterstock-Icons-55a204f681bf548b65d8269a2ceb2b50.woff2" rel="preload" as="font" type="font/woff2"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="//www.shutterstock.com/sstk-assets/789/feature-site-banner/3709202e0534763e5d18.css"/><link rel="stylesheet" href="//www.shutterstock.com/sstk-assets/1470/routes-image/ImageDetailsPageAnonymous/4ae1e237c4df51fab276.css"/><link data-react-helmet="true" rel="canonical" href="https://www.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="cs" href="https://www.shutterstock.com/cs/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="da" href="https://www.shutterstock.com/da/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="de" href="https://www.shutterstock.com/de/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="en" href="https://www.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="es" href="https://www.shutterstock.com/es/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="fr" href="https://www.shutterstock.com/fr/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="id" href="https://www.shutterstock.com/id/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="it" href="https://www.shutterstock.com/it/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="hu" href="https://www.shutterstock.com/hu/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="nl" href="https://www.shutterstock.com/nl/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="nb" href="https://www.shutterstock.com/nb/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="pl" href="https://www.shutterstock.com/pl/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="pt" href="https://www.shutterstock.com/pt/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="ro" href="https://www.shutterstock.com/ro/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="fi" href="https://www.shutterstock.com/fi/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="sv" href="https://www.shutterstock.com/sv/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="vi" href="https://www.shutterstock.com/vi/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="tr" href="https://www.shutterstock.com/tr/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="el" href="https://www.shutterstock.com/el/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="ru" href="https://www.shutterstock.com/ru/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="th" href="https://www.shutterstock.com/th/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="ko" href="https://www.shutterstock.com/ko/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="ja" href="https://www.shutterstock.com/ja/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="zh" href="https://www.shutterstock.com/zh/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="zh-Hant" href="https://www.shutterstock.com/zh-Hant/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><link data-react-helmet="true" rel="alternate" hrefLang="x-default" href="https://www.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612"/><script type="text/javascript">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</script><script charSet="UTF-8">
    var previousOnError = window.onerror;
    window.onerror = function(msg, url, line, column, err) {
      var scriptSource = url || 'untrusted external vendor script';
      var message = 'UncaughtException in ' + scriptSource + ' l:' + line + ' c:' + column + ' reason: ' +  msg;

      if (!err || msg === 'Script error.') {
        var scriptError = new Error(message);
        scriptError.name = 'VendorScriptError';
        if (!url || url.indexOf('.shutterstock.com') === -1) {
          return true;
        }
        window.NREUM && window.NREUM.noticeError && window.NREUM.noticeError(scriptError, { msg: msg });
        return true;
      }

      if (previousOnError) return previousOnError(message, scriptSource, line, column, err);
      throw err;
    };

    if (window.NREUM && window.NREUM.setErrorHandler) {
      window.NREUM.setErrorHandler(function (err) {
        if (err.message === 'Script error.') return true;
      });
    }
    </script><script charSet="UTF-8">if (window.NREUM && window.NREUM.setCurrentRouteName) {
                window.NREUM.setCurrentRouteName('image-:imageType/:slug');
                window.NREUM.setPageViewName('image-:imageType/:slug', window.location && window.location.origin);
              }</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","author":{"@type":"Person","name":"Parinussa Revy"},"copyrightHolder":"Parinussa Revy / Shutterstock","name":"Maluku Indonesia December 16 2021 Indonesian Stock Photo (Edit Now) 2091586612","description":"Maluku, Indonesia - December 16, 2021: Indonesian Citizen Identity Card","contentUrl":"https://image.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-600w-2091586612.jpg","url":"https://image.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-600w-2091586612.jpg","thumbnailUrl":"https://image.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-260nw-2091586612.jpg","acquireLicensePage":"https://www.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612","license":"https://www.shutterstock.com/license","fileFormat":"image/jpeg","sourceOrganization":"Shutterstock.com"}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","author":{"@type":"Person","name":"Parinussa Revy"},"copyrightHolder":"Parinussa Revy / Shutterstock","name":"Maluku Indonesia December 16 2021 Indonesian Stock Photo (Edit Now) 2091586612 (Large)","description":"Large version of Maluku, Indonesia - December 16, 2021: Indonesian Citizen Identity Card","contentUrl":"https://image.shutterstock.com/z/stock-photo-maluku-indonesia-december-indonesian-citizen-identity-card-2091586612.jpg","url":"https://image.shutterstock.com/z/stock-photo-maluku-indonesia-december-indonesian-citizen-identity-card-2091586612.jpg","thumbnailUrl":"https://image.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-260nw-2091586612.jpg","acquireLicensePage":"https://www.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612","license":"https://www.shutterstock.com/license","fileFormat":"image/jpeg","sourceOrganization":"Shutterstock.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.shutterstock.com/","potentialAction":{"@type":"SearchAction","target":"https://www.shutterstock.com/search/{search_term}/","query-input":"required name=search_term"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Shutterstock","url":"https://www.shutterstock.com/","logo":"https://www.shutterstock.com/base/public/images/logos/logo-shutterstock-de64a370ef.png","sameAs":["https://www.facebook.com/Shutterstock","https://twitter.com/shutterstock","https://www.linkedin.com/company/shutterstock","https://www.youtube.com/user/ShutterstockInc","http://shutterstock.tumblr.com/","https://instagram.com/shutterstock/"]}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML7LRQS&amp;gtm_auth=DoXHQq-7qamPEQPy_M6UZA&amp;gtm_preview=env-2&amp;gtm_debug=x&amp;noScriptGtm=True" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/bootstrap/ec0c474ff9c7af6a02c6.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/dll.vendor-25b4e87a0fd25c1c9007.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/789/feature-site-banner/3709202e0534763e5d18.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/1470/routes-image/ImageDetailsPageAnonymous/4ae1e237c4df51fab276.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/255/@sstk/app-translations/locales/en-translations-json/81d6c8d5bd4bbb1f2bef.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/119/@sstk/app-globalize-config/locales/en-formatters-en-js/9e7422d33eb936f69708.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/308/@sstk/util-geo/data/en-countries-json/10e5e53b90fa1c9e3590.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/2005/vendorum/714c418e613675b72f27.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/2003/translations-common/6bb83a1d989a1d5e4dab.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/2004/util-currency/cc1cabf858a9d8393f93.js"/><link rel="preload" as="script" href="//www.shutterstock.com/sstk-assets/332/app/588f4fae7417c2d4057a.js"/><link href="//www.shutterstock.com/sstk-assets/static/opensearch.xml" rel="search" type="application/opensearchdescription+xml"/><link rel="icon" sizes="any" href="https://ak.picdn.net/assets/sstk/favicon.svg"/><link rel="icon" sizes="128x128" href="https://ak.picdn.net/assets/cms/sstk-favicon-128.png"/></head><body><div id="unsupported_banner" style="display:none"><div class="p_b_8291c" style="transition-duration:300ms;height:auto"><div><div class="p_a_c9b7c p_h_7a5a3" data-automation="Unsupported_banner_container"><span class="p_a_898f9 p_h_03334">You&#x27;re currently using an older browser and your experience may not be optimal. Please consider upgrading. <a class="p_a_5d3cb" href="https://www.shutterstock.com/support/sstk_core_customerkb_redirect?a=000009309&amp;l=en">Learn more.</a></span></div></div></div></div><div id="content"><div data-automation="LoadingBar_done"></div><div class="s_f_ff6d0"><div class="oc_ab_f8ab0 s_j_8ad30 oc_ab_74432"><div class="oc_ab_6c9b0"> <header class="r_w_89d0e r_w_c136d"><menu class="r_e_1897d r_e_3e3ff r_w_3f973"><a aria-label="Shutterstock logo" data-react-toolbox="button" data-automation="SiteHeader_Logo_link" data-track-action="click" data-track-section="topNav" data-track-label="shutterstockLogo" class="r_e_34b09 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_93e1c oc_v_635d8" href="/"><svg class="r_e_a9584" viewBox="0 0 175 26" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="b_aB_2b0e0 "><path d="M104.443726,14.7782632 C104.178897,14.7303684 103.290589,14.5784737 103.030418,14.5292105 C101.627091,14.2698947 100.42538,13.9325789 100.42538,12.4806842 C100.42538,11.2340526 101.696293,10.6524737 103.277947,10.6524737 C105.631464,10.6524737 107.695532,11.7492632 107.931084,11.8703684 L109.221293,8.37063158 C108.724905,8.10584211 106.624905,6.95226316 103.317871,6.95226316 C100.288973,6.95226316 96.5893536,8.58752632 96.5893536,12.6565263 C96.5893536,16.2978947 99.1198669,17.4665263 101.558555,17.9078421 C101.895247,17.9714737 102.953897,18.1575789 103.256654,18.2116316 C104.896863,18.4969474 105.797814,19.1250526 105.797814,20.2286842 C105.797814,21.6292632 104.518251,22.2861053 102.581274,22.2861053 C99.4798479,22.2861053 97.659981,21.3357368 97.1343156,21.1133684 L95.705038,24.5371579 C96.1488593,24.7725263 98.2661597,26 102.397624,26 C106.406654,26 109.623859,23.9583158 109.623859,20.1582105 C109.592586,16.6208421 107.280323,15.2791053 104.443726,14.7782632"></path><path d="M116.685076,0.579526316 L112.89097,2.73752632 L112.89097,7.30805263 L110.893441,7.30805263 L110.893441,11.0390526 L112.89097,11.0390526 L112.89097,19.1052105 C112.89097,22.5508947 114.268346,25.6448947 119.126426,25.6448947 L120.645532,25.6448947 L120.645532,21.9104737 L120.075951,21.9104737 C117.687833,21.9104737 116.685076,20.4934737 116.685076,18.5687895 L116.685076,11.0390526 L121.042776,11.0390526 L121.042776,7.30805263 L116.685076,7.30805263 L116.685076,0.579526316"></path><path d="M146.327281,10.7455263 C147.80846,10.7455263 149.324905,11.4379474 149.780038,13.1135789 L153.222814,11.7670526 C152.25865,8.26252632 149.092681,6.95226316 146.3,6.95226316 C141.296198,6.95226316 139.278707,10.1475263 139.278707,13.2531579 L139.278707,19.6977368 C139.278707,22.802 141.296198,26 146.3,26 C149.092681,26 152.25865,24.6876842 153.222814,21.1831579 L149.780038,19.8373158 C149.324905,21.5108947 147.80846,22.2074211 146.327281,22.2074211 C143.749525,22.2074211 143.06616,20.7562105 143.06616,19.1017895 L143.06616,13.8477368 C143.06616,12.1953684 143.749525,10.7455263 146.327281,10.7455263"></path><polyline points="162.551046 15.5438947 169.644202 7.30805263 164.978422 7.30805263 158.877376 14.4867895 158.877376 0.580210526 155.079943 0.580210526 155.079943 25.6448947 158.877376 25.6448947 158.877376 19.8085789 160.123004 18.3621579 165.555989 25.6448947 170.109316 25.6448947 162.551046 15.5438947"></polyline></g><g class="b_aB_d8763 "><path d="M131.656559,11.3093158 L127.711407,11.3093158 C127.083935,11.3093158 126.574905,11.8334211 126.574905,12.4758947 L126.574905,16.8781053 L122.682985,16.8781053 L122.682985,12.4758947 C122.682985,9.62068421 124.9327,7.30805263 127.711407,7.30805263 L131.656559,7.30805263 L131.656559,11.3093158"></path><path d="M128.445342,21.6429474 L132.393156,21.6429474 C133.017966,21.6429474 133.528327,21.1195263 133.528327,20.475 L133.528327,16.0741579 L137.419582,16.0741579 L137.419582,20.475 C137.419582,23.3302105 135.169202,25.6448947 132.393156,25.6448947 L128.445342,25.6448947 L128.445342,21.6429474"></path></g><g class="b_aB_a410f "><path d="M64.1032319,7.30805263 L68.4596008,7.30805263 L68.4596008,11.0390526 L64.1032319,11.0390526 L64.1032319,18.5687895 C64.1032319,20.4934737 65.1053232,21.9104737 67.4914449,21.9104737 L68.0610266,21.9104737 L68.0610266,25.6448947 L66.5412548,25.6448947 C61.6818441,25.6448947 60.3084601,22.5508947 60.3084601,19.1052105 L60.3084601,11.0390526 L53.9226236,11.0390526 L53.9226236,18.5687895 C53.9226236,20.4934737 54.926711,21.9104737 57.3128327,21.9104737 L57.8804183,21.9104737 L57.8804183,25.6448947 L56.359981,25.6448947 C51.5025665,25.6448947 50.1265209,22.5508947 50.1265209,19.1052105 L50.1265209,11.0390526 L48.2028517,11.0390526 L48.2028517,7.30805263 L50.1265209,7.30805263 L50.1265209,2.73752632 L53.9226236,0.579526316 L53.9226236,7.30805263 L60.3084601,7.30805263 L60.3084601,2.73752632 L64.1032319,0.579526316 L64.1032319,7.30805263"></path><path d="M23.1419202,6.95226316 C21.9415399,6.95226316 20.7238593,7.19105263 19.6279468,7.66863158 L19.6279468,0.579526316 L15.8331749,0.579526316 L15.8331749,25.6448947 L19.6279468,25.6448947 L19.6279468,11.3161579 C20.3904943,10.8235263 21.4877376,10.5293158 22.5603612,10.5293158 C24.9458175,10.5293158 26.068346,11.8929474 26.068346,13.9038421 L26.068346,25.6448947 L29.8597909,25.6448947 L29.8597909,13.3708421 C29.8597909,9.66994737 27.2527567,6.95226316 23.1419202,6.95226316"></path><path d="M42.3746198,21.9980526 C41.653327,22.3983158 40.7403992,22.6275263 39.8321293,22.6275263 C37.0001901,22.6275263 35.9355513,21.1441579 35.9355513,19.0983684 L35.9355513,7.30805263 L32.1414449,7.30805263 L32.1414449,19.1702105 C32.1414449,23.7811053 34.7331749,26 39.365019,26 C41.5834601,26 44.0401141,25.4232105 46.1673954,24.4762632 L46.1673954,7.30805263 L42.3746198,7.30805263 L42.3746198,21.9980526"></path><path d="M8.73802281,14.7782632 C8.47519011,14.7303684 7.58555133,14.5784737 7.32471483,14.5292105 C5.92404943,14.2698947 4.71967681,13.9325789 4.71967681,12.4806842 C4.71967681,11.2340526 5.98925856,10.6524737 7.57290875,10.6524737 C9.92576046,10.6524737 11.9898289,11.7492632 12.2253802,11.8703684 L13.514924,8.37063158 C13.0218631,8.10584211 10.9198669,6.95226316 7.6108365,6.95226316 C4.58393536,6.95226316 0.88365019,8.58752632 0.88365019,12.6565263 C0.88365019,16.2978947 3.4115019,17.4665263 5.85351711,17.9078421 C6.18954373,17.9714737 7.24885932,18.1575789 7.55361217,18.2116316 C9.19315589,18.4969474 10.0901141,19.1250526 10.0901141,20.2286842 C10.0901141,21.6292632 8.81454373,22.2861053 6.87823194,22.2861053 C3.77414449,22.2861053 1.95427757,21.3357368 1.42794677,21.1133684 L0,24.5371579 C0.445152091,24.7725263 2.56178707,26 6.69325095,26 C10.7022814,26 13.9194867,23.9583158 13.9194867,20.1582105 C13.8848859,16.6208421 11.573289,15.2791053 8.73802281,14.7782632"></path><path d="M80.3536122,15.0861579 L73.9557985,15.0861579 L73.9557985,13.7519474 C73.9557985,12.2637895 74.6824144,10.6675263 77.1743346,10.6675263 C79.5764259,10.6675263 80.3536122,12.2220526 80.3536122,13.6794211 L80.3536122,15.0861579 Z M84.148384,13.2531579 C84.148384,9.89915789 81.6624525,6.95089474 77.1923004,6.95089474 C72.1179658,6.95089474 70.1696768,10.2091053 70.1696768,13.2531579 L70.1696768,19.3433158 C70.1696768,23.5566842 72.7880228,26 77.1923004,26 C81.0775665,26 83.0943916,23.6901053 83.693251,22.3025263 L80.490019,20.3237895 C80.2165399,21.1386842 78.948289,22.282 77.2175856,22.282 C74.8713878,22.282 73.9691065,20.9361579 73.9691065,19.2495789 L73.9557985,18.2451579 L84.148384,18.2451579 L84.148384,13.2531579 L84.148384,13.2531579 Z"></path><path d="M86.5764259,13.26 L86.5764259,25.6448947 L90.3678707,25.6448947 L90.3678707,13.5932105 C90.3678707,12.5408947 90.9487643,10.7421053 93.7334601,10.7421053 C94.1706274,10.7421053 95.1587452,10.8700526 95.4748099,10.9309474 L95.4748099,7.14863158 C95.1327947,7.06378947 94.3489544,6.95089474 93.5391635,6.95089474 C88.7163498,6.95089474 86.5764259,10.0613158 86.5764259,13.26"></path></g></g></svg></a></menu><menu class="r_q_35c16 r_w_3f973" role="navigation"><div class="r_r_8b27e r_r_0bf5e r_r_cb3b9" data-automation="SiteHeader_Menu_images_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="images" class="r_r_27de7 r_r_dc880 r_r_7ad67 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="/images">Images</a></div><div class="r_r_8b27e r_r_cb3b9" data-automation="SiteHeader_Menu_footage_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="video" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="/video">Footage</a></div><div class="r_r_8b27e r_r_cb3b9" data-automation="SiteHeader_Menu_music_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="music" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="/music">Music</a></div><div class="r_r_8b27e r_r_cb3b9" data-automation="SiteHeader_Menu_templates_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="templates" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="/templates">Templates</a></div><div class="r_r_8b27e r_r_cb3b9" data-automation="SiteHeader_Menu_editorial_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="editorial" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="https://www.shutterstock.com/editorial">Editorial</a></div><div class="r_r_8b27e r_r_85699 r_r_0688c" data-automation="SiteHeader_Menu_3dmodels_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="3dModels" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="https://www.turbosquid.com/" target="_blank">3D Models</a></div><div class="r_r_8b27e r_r_85699 r_r_0688c" data-automation="SiteHeader_Menu_tools_link"><button data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="tools" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" type="button">Tools</button></div><div class="r_r_8b27e r_r_85699 r_r_0688c" data-automation="SiteHeader_Menu_blog_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="blog" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="https://www.shutterstock.com/blog">Blog</a></div><div class="r_r_8b27e r_r_85699 r_r_2d8b1" data-automation="SiteHeader_Menu_enterprise_link"><a data-react-toolbox="button" data-track-action="click" data-track-section="topNav" data-track-label="enterprise" class="r_r_27de7 r_r_dc880 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" href="/business?int_source=core&amp;int_medium=website&amp;int_campaign=core-top-navigation&amp;int_content=enterprise" target="_blank">Enterprise</a></div></menu></header><form action="/search/" method="get" autoComplete="off"><div class=""><div class="oo_f_bead2" role="search"><div class="oo_f_8506a"><div class="oo_f_d27c5" data-automation="SearchBar_searchBarContainer"><div class="oo_f_91be1"><div class="oo_a_33eb6 oo_f_4eb5c" data-automation="SearchBar_searchBarContainer_assetTypeDropdown"><button data-react-toolbox="button" data-track-action="click" data-track-section="searchBar" data-track-label="expand" class="oo_a_b2686 oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 b_h_76ad3 b_h_93e1c oc_v_635d8" type="button"><span aria-label="All images" class="oo_a_0894c b_B_a95ea b_B_d4208" data-icon="all-images"></span><span class="oo_a_40123">All images</span><span aria-label="Caret Down" class="oo_a_56958 b_B_edb78 b_B_d4208" data-icon="caret-down"></span></button><div data-react-toolbox="menu" class="o_menu_theme_menu oc_ae_09fcb b_aE_cd02c o_menu_theme_static b_aE_49977 o_menu_theme_max-height oo_a_3b713 oo_a_c1710" role="menu"><div class="o_menu_theme_outline oc_ae_5d27e b_aE_b3b6e"></div><ul class="o_menu_theme_menu-inner b_aE_230ff" role="none"><li value="allImages" data-track-action="click" data-track-section="searchBar" data-track-label="allImages" tabindex="0" data-automation="AssetType-allImages" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_8ac5a o_menu_theme_selected oc_ae_f5085 b_aE_3d0f3" role="menuitemradio" aria-selected="true"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="All images" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="all-images"></span></span><span class="o_menu_theme_caption b_aE_f2745">All images</span></li><li value="photos" data-track-action="click" data-track-section="searchBar" data-track-label="imagesPhotos" tabindex="0" data-automation="AssetType-photos" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_bbea1 b_aE_820f4 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Photos" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="photos"></span></span><span class="o_menu_theme_caption b_aE_f2745">Photos</span></li><li value="vectors" data-track-action="click" data-track-section="searchBar" data-track-label="imagesVectors" tabindex="0" data-automation="AssetType-vectors" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_bbea1 b_aE_820f4 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Vectors" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="vectors"></span></span><span class="o_menu_theme_caption b_aE_f2745">Vectors</span></li><li value="illustrations" data-track-action="click" data-track-section="searchBar" data-track-label="imagesIllustrations" tabindex="0" data-automation="AssetType-illustrations" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_bbea1 b_aE_820f4 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Illustrations" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="illustrations"></span></span><span class="o_menu_theme_caption b_aE_f2745">Illustrations</span></li><li value="editorial" data-track-action="click" data-track-section="searchBar" data-track-label="imagesEditorial" tabindex="0" data-automation="AssetType-editorial" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Editorial" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="editorial"></span></span><span class="o_menu_theme_caption b_aE_f2745">Editorial</span></li><li value="video" data-track-action="click" data-track-section="searchBar" data-track-label="video" tabindex="0" data-automation="AssetType-video" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Video" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="video"></span></span><span class="o_menu_theme_caption b_aE_f2745">Footage</span></li><li value="music" data-track-action="click" data-track-section="searchBar" data-track-label="music" tabindex="0" data-automation="AssetType-music" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Music" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="music"></span></span><span class="o_menu_theme_caption b_aE_f2745">Music</span></li><hr data-react-toolbox="menu-divider" class="o_menu_theme_menu-divider b_aE_d9a33"/><li data-track-action="click" data-track-section="searchBar" data-track-label="reverseImageSearchDropdown" tabindex="0" data-automation="AssetType-search-by-image" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Search by image" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="search-by-image"></span></span><span class="o_menu_theme_caption b_aE_f2745">Search by image</span></li></ul></div></div><div class="oo_f_1575e"><span class="oo_f_97e29"><div class="oo_f_14696"><div class="oo_b_bd6a8"><div data-react-toolbox="input" class="o_input_theme_input oc_Y_aba37 b_J_794a3 oo_b_9d285"><input type="text" class="o_input_theme_input-element oc_Y_4ccd2 b_J_d43c3 oo_b_10d01" data-automation="Searchbar_searchInput_input" placeholder="Search for images" data-track-action="click" data-track-section="searchBar" data-track-label="textField" name="searchterm" value="" aria-label="Search for images"/><span class="o_input_theme_bar oc_Y_4adf5 b_J_8a9dd oo_b_43399"></span></div><div class="oo_b_8efa0">Search for images</div></div></div></span></div></div><button data-automation="SearchBar_search_iconButton" data-track-action="click" data-track-section="searchBar" data-track-label="submitButton" aria-label="Search" class="o_button_theme_toggle o_button_theme_button oc_U_0d4bc b_E_e5a35 b_E_adbfa b_E_228ab o_button_theme_primary b_E_523b1 oc_U_2aabd b_E_7a59d oo_f_728d3" type="submit" data-react-toolbox="button"><span aria-label="Search" class="b_B_a95ea b_B_d4208 oc_U_28a2b b_E_f6d0a" data-icon="search"></span></button></div></div></div></div></form> </div><div class="oc_ab_e5c9b oc_ab_46972 b_Q_f0f29 oc_ab_6c502 b_Q_7113c oc_ab_4ae09 b_Q_045e8"><div class="oc_S_b74b2 b_v_be26e oc_ab_a4fe8 b_Q_51ac6"><div></div></div><div class="oc_ab_57b1b b_Q_01b73"> <main class="s_o_6bb21" role="main"><div class="s_o_d9176"><div class="m_k_fffa4 k_a_5828e"><div class="k_a_48274 k_a_f955f k_a_d422f k_a_58528 k_a_8ec80 k_a_071cc k_a_8a960 k_a_9b91b k_a_53dab"><div class="m_k_51432" role="presentation"><div class="m_o_efdc1 m_k_c86ea" style="max-height:450.00px" role="button" tabindex="0" data-track-action="click" data-track-section="assetDetails" data-track-label="imagePreviewSelected"><div class="m_o_0b503" style="max-width:671.91px;max-height:448.00px"><div class="m_o_a99ec" style="padding-bottom:66.68%"><img data-automation="PictureFrame_highRes_img" src="https://image.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-600w-2091586612.jpg" alt="Maluku, Indonesia - December 16, 2021: Indonesian Citizen Identity Card" class="m_o_c4504"/></div><button tabindex="-1" data-track-action="click" data-track-section="assetDetails" data-track-label="imageZoom" class="o_button_theme_toggle o_button_theme_button oc_U_0d4bc b_E_e5a35 b_E_adbfa b_E_228ab o_button_theme_neutral b_E_68277 oc_U_2aabd b_E_7a59d oc_U_b8eb0 b_E_b3672 m_o_e6a81" type="button" data-react-toolbox="button"><span aria-label="Large preview" class="b_B_a95ea b_B_d4208 oc_U_28a2b b_E_f6d0a" data-icon="large-preview"></span></button></div></div><div class="m_k_01d20"><div class="m_k_5f920" data-automation="predictedQualityScore"></div><div class="m_k_65b63"><button data-automation="heroActions_save" data-track-action="click" data-track-section="imageFooter" data-track-label="saveToCollection-icon" class="o_button_theme_toggle o_button_theme_button oc_U_0d4bc b_E_e5a35 b_E_adbfa b_E_228ab o_button_theme_neutral b_E_68277 oc_U_2aabd b_E_7a59d oc_U_dbb12 b_E_7fe4c" type="button" data-react-toolbox="button"><span aria-label="Heart" class="b_B_a95ea b_B_d4208 oc_U_28a2b b_E_f6d0a" data-icon="heart"></span><span class="oc_U_6ba61 b_E_d888a">Save</span></button><button data-automation="heroActions_try" data-track-action="click" data-track-section="imageFooter" data-track-label="downloadPreview-icon" class="o_button_theme_toggle o_button_theme_button oc_U_0d4bc b_E_e5a35 b_E_adbfa b_E_228ab o_button_theme_neutral b_E_68277 oc_U_2aabd b_E_7a59d oc_U_dbb12 b_E_7fe4c" type="button" data-react-toolbox="button"><span aria-label="Download comp" class="b_B_a95ea b_B_d4208 oc_U_28a2b b_E_f6d0a" data-icon="download-comp"></span><span class="oc_U_6ba61 b_E_d888a">Try</span></button><div class="oc_af_23bb7 W_b_96019 oc_V_ce2d7" data-automation="heroActions_share" data-track-action="click" data-track-section="imageFooter" data-track-label="shareSelected-icon"><button class="o_button_theme_toggle o_button_theme_button oc_U_0d4bc b_E_e5a35 b_E_adbfa b_E_228ab o_button_theme_neutral b_E_68277 oc_U_2aabd b_E_7a59d oc_U_dbb12 b_E_7fe4c" type="button" data-react-toolbox="button"><span aria-label="Share" class="b_B_a95ea b_B_d4208 oc_U_28a2b b_E_f6d0a" data-icon="share"></span><span class="oc_U_6ba61 b_E_d888a">Share</span></button><div data-react-toolbox="menu" class="o_menu_theme_menu oc_ae_09fcb b_aE_cd02c o_menu_theme_max-height" role="menu"><div class="o_menu_theme_outline oc_ae_5d27e b_aE_b3b6e"></div><ul class="o_menu_theme_menu-inner b_aE_230ff" role="none"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612" rel="nofollow noopener noreferrer" class="W_b_c9a1c" target="_blank" data-track-action="click" data-track-section="assetDetailsShare" data-track-label="shareFacebook" data-automation="ContributorPortfolio_info-Facebook"><li value="Facebook" tabindex="0" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 W_b_17fc9 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Facebook" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="Facebook"></span></span><span class="o_menu_theme_caption b_aE_f2745">Facebook</span></li></a><a href="https://twitter.com/intent/tweet?url=https://www.shutterstock.com/image-photo/maluku-indonesia-december-16-2021-indonesian-2091586612&amp;text=" rel="nofollow noopener noreferrer" class="W_b_c9a1c" target="_blank" data-track-action="click" data-track-section="assetDetailsShare" data-track-label="shareTwitter" data-automation="ContributorPortfolio_info-Twitter"><li value="Twitter" tabindex="0" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 W_b_17fc9 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Twitter" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="Twitter"></span></span><span class="o_menu_theme_caption b_aE_f2745">Twitter</span></li></a><hr data-react-toolbox="menu-divider" class="o_menu_theme_menu-divider b_aE_d9a33"/><li value="Copy Link" data-track-action="click" data-track-section="imageFooter" data-track-label="shareCopy" tabindex="-1" data-automation="MenuItem_CopyLinkButton_ShareMenu" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 W_b_17fc9 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Copy" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="copy"></span></span><span class="o_menu_theme_caption b_aE_f2745">Copy link</span></li><li data-track-action="click" data-track-section="imageFooter" data-track-label="shareEmail" value="Email" tabindex="-1" data-automation="MenuItem_EmailButton_ShareMenu" data-react-toolbox="menu-item" class="o_menu_theme_menu-item oc_ae_20412 b_aE_6f955 W_b_17fc9 oc_ae_8ac5a" role="menuitemradio" aria-selected="false"><span data-react-toolbox="font-icon" aria-label="" class="o_menu_theme_icon b_aE_1ca89"><span aria-label="Email" class="b_B_a95ea b_B_d4208 b_aE_1ca89" data-icon="email"></span></span><span class="o_menu_theme_caption b_aE_f2745">Email</span></li></ul></div></div><a data-automation="heroActions_edit" data-track-action="click" data-track-section="imageFooter" data-track-label="enterEditor-icon" target="_blank" rel="nofollow" href="https://www.shutterstock.com/editor/image/maluku-indonesia-december-16-2021-indonesian-2091586612" class="o_button_theme_toggle o_button_theme_button oc_U_0d4bc b_E_e5a35 b_E_adbfa b_E_228ab o_button_theme_neutral b_E_68277 oc_U_2aabd b_E_7a59d oc_U_dbb12 b_E_7fe4c" data-react-toolbox="button"><span aria-label="Editor" class="b_B_a95ea b_B_d4208 oc_U_28a2b b_E_f6d0a" data-icon="editor"></span><span class="oc_U_6ba61 b_E_d888a">Edit</span></a></div></div></div></div><div class="k_a_48274 k_a_2ad3c k_a_2ab9f k_a_b94c1 k_a_db2ad k_a_53dab"><div class="m_k_db022 m_k_9ef4e"></div></div></div><div class="k_a_5828e"><div class="k_a_48274 k_a_f955f k_a_d422f k_a_58528 k_a_8ec80 k_a_071cc k_a_8a960 k_a_9b91b k_a_53dab m_k_1e97e"><p class="m_b_4dd9d font-body-static-xs">Royalty-free <a href="/photos" class="" data-track-section="assetDescription" data-track-action="click" data-track-label="assetTypeLink">stock photo</a> ID: 2091586612</p><h1 class="m_b_d59a1 font-headline-base" data-automation="ImageDetailsPage_Details">Maluku, Indonesia - December 16, 2021: Indonesian Citizen Identity Card</h1><div class="oc_Q_841c1 b_t_27499 m_b_60b1b b_t_ef14b" data-automation="Details_contributor_container"><div data-react-toolbox="avatar" class="o_avatar_theme_avatar b_f_e3432 oc_Q_fd77f oc_Q_fd77f"><img alt="" class="o_avatar_theme_image b_f_6bbb1" src="https://ak.picdn.net/contributors/294382915/avatars/thumb.jpg"/><span class="o_avatar_theme_letter b_f_0d3ac">P</span></div><div class="oc_Q_c1b22 b_t_4fd51"><p class="oc_Q_7bfac b_t_2e8f8"><span>By <a href="https://www.shutterstock.com/g/Parinussa+Revy" class="" data-track-section="assetDescription" data-track-action="click" data-automation="AssetDetails_contributorLink" data-track-label="contributorLink">Parinussa Revy</a></span></p></div></div></div><div class="k_a_48274 k_a_d1a19 k_a_58528 k_a_59567 k_a_071cc k_a_60b5f k_a_9b91b k_a_53dab"><p class="m_e_02299 font-headline-responsive-sm spacing-headline-responsive-sm" data-automation="assetDataTitle">Asset data</p><div class="m_e_71ef3"><div data-react-toolbox="card" data-automation="popularityScore" class="oc_z_b5df9 b_k_e74a7 m_f_a0654 m_g_277b5"><div class="m_g_1c91e"><p>Popularity</p><span data-automation="populatiryScoreTooltipIcon" aria-label="question" class="b_B_bb82e b_B_d4208" data-icon="question"></span></div><p class="m_g_8781f m_f_b3cdd">None</p></div><div data-react-toolbox="card" data-automation="usageScore" class="oc_z_b5df9 b_k_e74a7 m_f_a0654 m_g_277b5"><div class="m_g_1c91e"><p>Usage</p><span data-automation="usageScoreTooltipIcon" aria-label="question" class="b_B_bb82e b_B_d4208" data-icon="question"></span></div><p class="m_g_8781f m_f_793c1">Not used yet</p></div><div data-react-toolbox="card" data-automation="expandingCardMessage" class="oc_z_b5df9 b_k_e74a7 m_f_a0654 m_e_2ed60"><p class="m_e_c71b7">First look</p><p class="m_e_ba9dc">This asset has almost never been seen. Make the first move.</p></div></div></div><div class="k_a_48274 k_a_d1a19 k_a_58528 k_a_59567 k_a_071cc k_a_60b5f k_a_9b91b k_a_53dab m_k_6d176 section-spacing-bottom"><div class="m_k_4f6b9 C_a_8cee0 section-spacing-bottom" data-automation="ExpandableKeywordsList"><p class="C_a_35234 font-headline-responsive-sm spacing-headline-responsive-sm">Related keywords</p><div data-automation="ExpandableKeywordsList_container_div" style="max-height:40px" class="C_a_03061"><div><div><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/background">background</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/business">business</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/card">card</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/cards">cards</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/concept">concept</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/country">country</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/editorial">editorial</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/form">form</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/garuda">garuda</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/hand">hand</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/holding">holding</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/id">id</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/identify">identify</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/identity">identity</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/identity+card">identity card</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/illustrative">illustrative</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/indonesia">indonesia</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/indonesian">indonesian</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/information">information</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/isolated">isolated</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/kartu">kartu</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/ktp">ktp</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/map">map</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/national">national</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/penduduk">penduduk</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/resident">resident</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/resident+identity+card">resident identity card</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/tanda">tanda</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/travel">travel</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/white">white</a><a data-react-toolbox="button" class="C_b_8978e b_aJ_bb96c oc_ah_0cb7f b_aJ_5d189 oc_ah_5c96c b_aJ_2f1ad oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_ah_5c96c b_aJ_2f1ad oc_v_635d8 b_h_695d2" href="/search/world">world</a></div></div></div></div><p class="m_q_89d62 font-body-static-sm m_k_51037" data-automation="RelatedCategories"><span>Categories: <span><a href="/category/signs-symbols" class="">Signs/Symbols</a>, </span><span><a href="/category/objects" class="">Objects</a></span></span></p></div><div class="k_a_48274 k_a_d1a19 k_a_58528 k_a_59567 k_a_071cc k_a_60b5f k_a_9b91b k_a_53dab"><div data-automation="RelatedImagesGrid_similar_images"><div class="m_E_0b160 spacing-headline-responsive-sm"><div class="m_E_9c12c"><p class="m_E_b7eb8 font-headline-responsive-sm">Similar images</p></div></div><div class="m_s_af223"><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div></div><div class="m_E_09d1a"><a rel="nofollow" data-react-toolbox="button" data-automation="relatedItemsSeeAllButton" data-track-action="click" data-track-section="similar" data-track-label="seeAll" class="oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_v_635d8 b_h_695d2" href="/search/similar/2091586612">See all</a></div></div></div><div class="k_a_48274 k_a_d1a19 k_a_58528 k_a_59567 k_a_071cc k_a_60b5f k_a_9b91b k_a_53dab"><div data-automation="RelatedImagesGrid_more_from_this_artist"><div class="m_E_0b160 spacing-headline-responsive-sm"><div class="m_E_9c12c"><p class="m_E_b7eb8 font-headline-responsive-sm">More from this artist</p></div></div><div class="m_s_af223"><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div><div class="m_s_1cceb"></div></div><div class="m_E_09d1a"><a rel="nofollow" data-react-toolbox="button" data-automation="relatedItemsSeeAllButton" data-track-action="click" data-track-section="sameArtist" data-track-label="seeAll" class="oc_v_453f4 b_h_9156a b_h_f4d86 b_h_1a7bb b_h_97f8c b_h_ce5e9 b_h_31b1c b_h_276d2 oc_v_635d8 b_h_695d2" href="/g/Parinussa+Revy?searchterm=background">See all</a></div></div></div><div class="k_a_48274 k_a_d1a19 k_a_58528 k_a_59567 k_a_071cc k_a_60b5f k_a_9b91b k_a_53dab"></div></div><div class="k_a_5828e"><div class="k_a_48274 k_a_d1a19 k_a_58528 k_a_59567 k_a_071cc k_a_60b5f k_a_9b91b k_a_53dab"><div class="K_t_3623b m_a_3d888 section-spacing-bottom" data-automation="AllCategories_categories_list"><div class="K_t_768bd spacing-headline-responsive-sm"><h6 class="K_t_50d46 font-headline-responsive-sm">All categories</h6></div><div class="K_t_41fa9 k_a_5828e"><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/abstract" class="" data-track-action="click" data-track-label="category_Abstract" data-automation="LinkList_Link_Abstract" data-track-section="allCategories"><span class="K_s_60549 text-link">Abstract</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/animals-wildlife" class="" data-track-action="click" data-track-label="category_Animals/Wildlife" data-automation="LinkList_Link_Animals/Wildlife" data-track-section="allCategories"><span class="K_s_60549 text-link">Animals/Wildlife</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/backgrounds-textures" class="" data-track-action="click" data-track-label="category_Backgrounds/Textures" data-automation="LinkList_Link_Backgrounds/Textures" data-track-section="allCategories"><span class="K_s_60549 text-link">Backgrounds/Textures</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/beauty-fashion" class="" data-track-action="click" data-track-label="category_Beauty/Fashion" data-automation="LinkList_Link_Beauty/Fashion" data-track-section="allCategories"><span class="K_s_60549 text-link">Beauty/Fashion</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/buildings-landmarks" class="" data-track-action="click" data-track-label="category_Buildings/Landmarks" data-automation="LinkList_Link_Buildings/Landmarks" data-track-section="allCategories"><span class="K_s_60549 text-link">Buildings/Landmarks</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/business-finance" class="" data-track-action="click" data-track-label="category_Business/Finance" data-automation="LinkList_Link_Business/Finance" data-track-section="allCategories"><span class="K_s_60549 text-link">Business/Finance</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/celebrities" class="" data-track-action="click" data-track-label="category_Celebrities" data-automation="LinkList_Link_Celebrities" data-track-section="allCategories"><span class="K_s_60549 text-link">Celebrities</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/editorial" class="" data-track-action="click" data-track-label="category_Editorial" data-automation="LinkList_Link_Editorial" data-track-section="allCategories"><span class="K_s_60549 text-link">Editorial</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/education" class="" data-track-action="click" data-track-label="category_Education" data-automation="LinkList_Link_Education" data-track-section="allCategories"><span class="K_s_60549 text-link">Education</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/food-and-drink" class="" data-track-action="click" data-track-label="category_Food and Drink" data-automation="LinkList_Link_Food and Drink" data-track-section="allCategories"><span class="K_s_60549 text-link">Food and Drink</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/healthcare-medical" class="" data-track-action="click" data-track-label="category_Healthcare/Medical" data-automation="LinkList_Link_Healthcare/Medical" data-track-section="allCategories"><span class="K_s_60549 text-link">Healthcare/Medical</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/holidays" class="" data-track-action="click" data-track-label="category_Holidays" data-automation="LinkList_Link_Holidays" data-track-section="allCategories"><span class="K_s_60549 text-link">Holidays</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/illustrations-clip-art" class="" data-track-action="click" data-track-label="category_Illustrations/Clip-Art" data-automation="LinkList_Link_Illustrations/Clip-Art" data-track-section="allCategories"><span class="K_s_60549 text-link">Illustrations/Clip-Art</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/industrial" class="" data-track-action="click" data-track-label="category_Industrial" data-automation="LinkList_Link_Industrial" data-track-section="allCategories"><span class="K_s_60549 text-link">Industrial</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/interiors" class="" data-track-action="click" data-track-label="category_Interiors" data-automation="LinkList_Link_Interiors" data-track-section="allCategories"><span class="K_s_60549 text-link">Interiors</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/miscellaneous" class="" data-track-action="click" data-track-label="category_Miscellaneous" data-automation="LinkList_Link_Miscellaneous" data-track-section="allCategories"><span class="K_s_60549 text-link">Miscellaneous</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/nature" class="" data-track-action="click" data-track-label="category_Nature" data-automation="LinkList_Link_Nature" data-track-section="allCategories"><span class="K_s_60549 text-link">Nature</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/objects" class="" data-track-action="click" data-track-label="category_Objects" data-automation="LinkList_Link_Objects" data-track-section="allCategories"><span class="K_s_60549 text-link">Objects</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/parks-outdoor" class="" data-track-action="click" data-track-label="category_Parks/Outdoor" data-automation="LinkList_Link_Parks/Outdoor" data-track-section="allCategories"><span class="K_s_60549 text-link">Parks/Outdoor</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/people" class="" data-track-action="click" data-track-label="category_People" data-automation="LinkList_Link_People" data-track-section="allCategories"><span class="K_s_60549 text-link">People</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/religion" class="" data-track-action="click" data-track-label="category_Religion" data-automation="LinkList_Link_Religion" data-track-section="allCategories"><span class="K_s_60549 text-link">Religion</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/science" class="" data-track-action="click" data-track-label="category_Science" data-automation="LinkList_Link_Science" data-track-section="allCategories"><span class="K_s_60549 text-link">Science</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/signs-symbols" class="" data-track-action="click" data-track-label="category_Signs/Symbols" data-automation="LinkList_Link_Signs/Symbols" data-track-section="allCategories"><span class="K_s_60549 text-link">Signs/Symbols</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/sports-recreation" class="" data-track-action="click" data-track-label="category_Sports/Recreation" data-automation="LinkList_Link_Sports/Recreation" data-track-section="allCategories"><span class="K_s_60549 text-link">Sports/Recreation</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/technology" class="" data-track-action="click" data-track-label="category_Technology" data-automation="LinkList_Link_Technology" data-track-section="allCategories"><span class="K_s_60549 text-link">Technology</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/the-arts" class="" data-track-action="click" data-track-label="category_The Arts" data-automation="LinkList_Link_The Arts" data-track-section="allCategories"><span class="K_s_60549 text-link">The Arts</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/transportation" class="" data-track-action="click" data-track-label="category_Transportation" data-automation="LinkList_Link_Transportation" data-track-section="allCategories"><span class="K_s_60549 text-link">Transportation</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/vectors" class="" data-track-action="click" data-track-label="category_Vectors" data-automation="LinkList_Link_Vectors" data-track-section="allCategories"><span class="K_s_60549 text-link">Vectors</span></a></div><div class="k_a_92a51 k_a_390eb k_a_ef2e9 k_a_4c93f k_a_53dab K_s_7a8d1 K_s_ba32e"><a href="/category/vintage" class="" data-track-action="click" data-track-label="category_Vintage" data-automation="LinkList_Link_Vintage" data-track-section="allCategories"><span class="K_s_60549 text-link">Vintage</span></a></div></div></div></div></div></div></main> </div></div></div></div></div><script charSet="UTF-8">(function(){var n=[{name:">0.5%"},{name:"chrome",minimumVersion:"84"},{name:"firefox",minimumVersion:"85"},{name:"safari"},{name:"safari"},{name:"safari"},{name:"not"},{name:"not",minimumVersion:"18"},{name:"not",minimumVersion:"11"},{name:"not",minimumVersion:"all"}].reduce(function(n,e){return n[e.name]=e,n},{});function e(n){return n.map(function(n){return{name:n[0],rule:n[1]}})}function r(){return e([["edge",/Edge\/([0-9\._]+)/],["chrome",/(?!Chrom.*OPR)Chrom(?:e|ium)\/([0-9\.]+)(:?\s|$)/],["firefox",/Firefox\/([0-9\.]+)(?:\s|$)/],["ie",/Trident\/7\.0.*rv\:([0-9\.]+).*\).*Gecko$/],["ie",/MSIE\s([0-9\.]+);.*Trident\/[4-7].0/],["ie",/MSIE\s(7\.0)/],["android",/Android\s([0-9\.]+)/],["ios_saf",/Version\/([0-9\._]+).*Mobile.*Safari.*/],["safari",/Version\/([0-9\._]+).*Safari/],["opera",/Opera\/([0-9\.]+)(?:\s|$)/],["opera",/OPR\/([0-9\.]+)(:?\s|$)$/]])}function i(i){var n=r();return i&&n.map(function(n){var e=n.rule.exec(i),r=e&&e[1].split(/[._]/).slice(0,3);return r&&r.length<3&&(r=r.concat(1===r.length?[0,0]:[0])),e&&{name:n.name,version:r.join(".")}}).filter(Boolean)[0]||null}function o(){return"undefined"!=typeof navigator?i(navigator.userAgent):{version:"unknown"}}var a=o();a.majorVersion=a.version.split(".")[0];var m=n[a.name];(!m||Number(a.majorVersion)<Number(m.minimumVersion))&&(document.getElementById("unsupported_banner").style.display="block");})()</script><script charSet="UTF-8">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</script><script charSet="UTF-8">if(!Element.prototype.matches) {
                  Element.prototype.matches =
                  Element.prototype.matchesSelector ||
                  Element.prototype.mozMatchesSelector ||
                  Element.prototype.msMatchesSelector ||
                  Element.prototype.oMatchesSelector ||
                  Element.prototype.webkitMatchesSelector
               }</script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/bootstrap/ec0c474ff9c7af6a02c6.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/dll.vendor-25b4e87a0fd25c1c9007.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/789/feature-site-banner/3709202e0534763e5d18.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/1470/routes-image/ImageDetailsPageAnonymous/4ae1e237c4df51fab276.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/255/@sstk/app-translations/locales/en-translations-json/81d6c8d5bd4bbb1f2bef.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/119/@sstk/app-globalize-config/locales/en-formatters-en-js/9e7422d33eb936f69708.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/308/@sstk/util-geo/data/en-countries-json/10e5e53b90fa1c9e3590.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/2005/vendorum/714c418e613675b72f27.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/2003/translations-common/6bb83a1d989a1d5e4dab.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/2004/util-currency/cc1cabf858a9d8393f93.js"></script><script defer="" type="text/javascript" src="//www.shutterstock.com/sstk-assets/332/app/588f4fae7417c2d4057a.js"></script><script type="text/javascript">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</script></body></html>