<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width"/><meta name="twitter:site" content="@shutterstock"/><meta name="apple-itunes-app" content="app-id=473347409, app-argument=http://www.shutterstock.com/"/><meta name="google-site-verification" content="1wsiFwGziBzqCcMecpMDlbZgN1jKL-Fh6m05QXpg4QY"/><title>Group Shopping Girls Over White Background Stock Photo 52443844 | Shutterstock</title><meta name="description" content="Find Group Shopping Girls Over White Background stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day."/><meta content="website" property="og:type"/><meta content="Shutterstock" property="og:site_name"/><meta content="Group Shopping Girls Over White Background Stock Photo 52443844 | Shutterstock" property="og:title"/><meta content="Find Group Shopping Girls Over White Background stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day." property="og:description"/><meta content="604800" property="og:ttl"/><meta content="https://image.shutterstock.com/shutterstock/photos/52443844/display_1500/stock-photo-group-of-shopping-girls-over-white-background-52443844.jpg" property="og:image"/><meta content="1500" property="og:image:width"/><meta content="1130" property="og:image:height"/><meta content="https://www.shutterstock.com/image-photo/group-shopping-girls-over-white-background-52443844" property="og:url"/><link rel="canonical" href="https://www.shutterstock.com/image-photo/group-shopping-girls-over-white-background-52443844"/><link rel="alternate" href="https://www.shutterstock.com/cs/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="cs"/><link rel="alternate" href="https://www.shutterstock.com/da/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="da"/><link rel="alternate" href="https://www.shutterstock.com/de/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="de"/><link rel="alternate" href="https://www.shutterstock.com/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="en"/><link rel="alternate" href="https://www.shutterstock.com/es/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="es"/><link rel="alternate" href="https://www.shutterstock.com/fr/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="fr"/><link rel="alternate" href="https://www.shutterstock.com/id/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="id"/><link rel="alternate" href="https://www.shutterstock.com/it/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="it"/><link rel="alternate" href="https://www.shutterstock.com/hu/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="hu"/><link rel="alternate" href="https://www.shutterstock.com/nl/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="nl"/><link rel="alternate" href="https://www.shutterstock.com/nb/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="nb"/><link rel="alternate" href="https://www.shutterstock.com/pl/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="pl"/><link rel="alternate" href="https://www.shutterstock.com/pt/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="pt"/><link rel="alternate" href="https://www.shutterstock.com/ro/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="ro"/><link rel="alternate" href="https://www.shutterstock.com/fi/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="fi"/><link rel="alternate" href="https://www.shutterstock.com/sv/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="sv"/><link rel="alternate" href="https://www.shutterstock.com/vi/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="vi"/><link rel="alternate" href="https://www.shutterstock.com/tr/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="tr"/><link rel="alternate" href="https://www.shutterstock.com/el/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="el"/><link rel="alternate" href="https://www.shutterstock.com/ru/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="ru"/><link rel="alternate" href="https://www.shutterstock.com/th/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="th"/><link rel="alternate" href="https://www.shutterstock.com/ko/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="ko"/><link rel="alternate" href="https://www.shutterstock.com/ja/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="ja"/><link rel="alternate" href="https://www.shutterstock.com/zh/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="zh"/><link rel="alternate" href="https://www.shutterstock.com/zh-Hant/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="zh-Hant"/><link rel="alternate" href="https://www.shutterstock.com/image-photo/group-shopping-girls-over-white-background-52443844" hrefLang="x-default"/><meta name="next-head-count" content="43"/><link rel="shortcut icon" sizes="32x32" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-32.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-57.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-72.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-180.png"/><link rel="icon" sizes="128x128" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-128.png"/><link rel="icon" sizes="144x144" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-144.png"/><link rel="icon" sizes="167x167" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-167.png"/><link rel="icon" sizes="192x192" href="https://www.shutterstock.com/assets/images/shutterstock-favicon-192.png"/><style type="text/css">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</style><script type="text/javascript">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</script><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.shutterstock.com/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?features=ResizeObserver%2CIntersectionObserver%2CObject.fromEntries%2CObject.entries" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/24589.47bb21c28629f9f8.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/34354-a128ac70fdea7012.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/74179.64d05364f21d442e.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/20775.b021b7aa62c77d13.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/82378.2509173ced312dd8.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/81763.4904a12aa997292d.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/60168.9852dd692aaa4301.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/14905-ff017e6f44461472.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/81293.a09ed09dee03c357.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/10258-02f150a702c7eafd.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/77790.41be6707ae9abc5c.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/10200.910e44b5df15c65a.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/80989.501a069d7f6c264d.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/4858.b531c6122ea13634.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/18717.a596f8be9643168b.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/69919-bf124fdc75891fc4.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/8379.b14aea91c66589fa.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/e82996df-991a21b66d7cbe4e.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/84872-ddbead01f62cf85f.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/868-c540389fe155d496.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/87166.725702ea67c4025b.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/59122.6669ec19b89cc3a5.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/43924.79aa840f16e02f5e.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/91636.f07e01514c3c4857.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/57107-e05b072943077d7e.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/43252-13d879b1fc1b148b.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/65208-daa4346c61a075c6.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/43660-ca22bfdbb07ebcff.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/10493.09268248f476a18a.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/45115.e9301d7792985177.js"></script><script src="https://www.shutterstock.com/_next/static/chunks/webpack-950d680ab974fbf3.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/framework-cb56bbd89447d6f3.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/main-00bda718fd964643.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/pages/_app-c575818518bc5fe5.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/98940-27e2caa5e906080e.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/72578-3a0a1cb6bbbe787e.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/38396-01415280799a4d94.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/55296-ccffa452b30e218d.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/7292-d4d724a4248d9147.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/38799-206c56c9ba2984ae.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/89965-ab88bcdb75f77ee1.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/60603-13b282672c67e70a.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/17290-06c1cbc8db48a3cd.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/91972-2b73719c2f4320ba.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/45170-76252d85e6d0d7f5.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/86462-403c208a48233e09.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/43904-845cdd441c019c3f.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/257-9c21a770ea4215b1.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/65917-160c7a98324e66cf.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/80387-52c109e1d56a053d.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/2211-0b60c59b56307982.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/34553-df2453509f64489f.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/15433-73bec9c1135901ae.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/53791-ded16ea65da47e8c.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/87646-df8c1cf476b22825.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/69937-0e879f7c9e171f18.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/93320-2e2a18253b9ad2bd.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/30695-68186d92f70f8303.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/52391-e6ed6bc2b91ebca1.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/pages/_shutterstock/image-photo/%5Btitle%5D-cc93f6d13321cffe.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/mpXyu5RPymPWicgLnrTDx/_buildManifest.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/mpXyu5RPymPWicgLnrTDx/_ssgManifest.js" defer=""></script><style id="jss-server-side">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</style></head><body><div id="unsupported_banner" style="background-color:white;position:fixed;top:0;left:0;width:100%;height:100%;z-index:10001;display:none;padding:24px"><img id="unsupported_banner_logo" alt="Shutterstock Enterprise" height="24px" style="display:block"/><img id="unsupported_banner_img" style="text-align:center;max-width:100%;max-height:80%;display:block" alt="Sorry, the browser you are using is no longer supported by Shutterstock. Please upgrade your browser to continue."/><div class="MuiTypography-root MuiTypography-h6" style="text-align:center;margin-top:24px">Sorry, the browser you are using is no longer supported by Shutterstock. Please upgrade your browser to continue.</div><div style="text-align:center;display:flex;flex-wrap:wrap"><div style="flex:auto;padding:24px"><a href="https://www.mozilla.org/firefox/new/" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Firefox</p></a></div><div style="flex:auto;padding:24px"><a href="https://www.google.com/chrome/" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Chrome</p></a></div><div style="flex:auto;padding:24px"><a href="https://www.microsoft.com/edge" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Edge</p></a></div><div style="flex:auto;padding:24px"><a href="https://support.apple.com/HT204416" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Safari</p></a></div></div></div><script type="text/javascript">      
              if (!(/bot/.test(navigator.userAgent)) && !(/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(12[_.]2|12[_.]([3-9]|\d{2,})|12[_.]4|12[_.]([5-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})[_.]\d+|13[_.]3|13[_.]([4-9]|\d{2,})|13[_.]7|13[_.]([8-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})[_.]\d+|14[_.]0|14[_.]([1-9]|\d{2,})|14[_.]4|14[_.]([5-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})[_.]\d+)(?:[_.]\d+)?)|(Opera\/.+Opera Mobi.+Version\/(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+))|(Opera\/(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+).+Opera Mobi)|(Opera Mobi.+Opera(?:\/|\s+)(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+))|(SamsungBrowser\/(12\.0|12\.([1-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})\.\d+))|(Edge\/(79(?:\.0)?|79(?:\.([1-9]|\d{2,}))?|([8-9]\d|\d{3,})(?:\.\d+)?|83(?:\.0)?|83(?:\.([1-9]|\d{2,}))?|(8[4-9]|9\d|\d{3,})(?:\.\d+)?))|((Chromium|Chrome)\/(67\.0|67\.([1-9]|\d{2,})|(6[8-9]|[7-9]\d|\d{3,})\.\d+|83\.0|83\.([1-9]|\d{2,})|(8[4-9]|9\d|\d{3,})\.\d+)(?:\.\d+)?)|(Version\/(10\.1|10\.([2-9]|\d{2,})|(1[1-9]|[2-9]\d|\d{3,})\.\d+|11\.0|11\.([1-9]|\d{2,})|(1[2-9]|[2-9]\d|\d{3,})\.\d+|12\.0|12\.([1-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})\.\d+|13\.0|13\.([1-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})\.\d+|14\.0|14\.([1-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})\.\d+)(?:\.\d+)? Safari\/)|(Firefox\/(60\.0|60\.([1-9]|\d{2,})|(6[1-9]|[7-9]\d|\d{3,})\.\d+)\.\d+)|(Firefox\/(60\.0|60\.([1-9]|\d{2,})|(6[1-9]|[7-9]\d|\d{3,})\.\d+)(pre|[ab]\d+[a-z]*)?)/.test(navigator.userAgent))) {
                document.getElementById('unsupported_banner').style.display = 'block';
                document.getElementById('unsupported_banner_logo').src = '/assets/images/shutterstock-logo-pos.svg';
                document.getElementById('unsupported_banner_img').src = '/assets/images/ent_server_error_500.png';
                document.getElementsByTagName('body')[0].style.display = 'block';
                document.getElementsByTagName('body')[0].style.overflow = 'hidden';
                var info = { warning: true, language: 'undefined' };
                if (window.NREUM && window.NREUM.addPageAction) {
                  window.NREUM.addPageAction('UP3-1641 block unsupported browser', info);
                }
                console.warn('UP3-1641 block unsupported browser', info);
              }
          </script><div id="__next" data-reactroot=""><div class="MuiContainer-root jss2 MuiContainer-disableGutters"><header class="MuiPaper-root MuiAppBar-root jss37 MuiAppBar-positionRelative MuiAppBar-colorPrimary jss17 MuiPaper-elevation4"><div class="MuiGrid-root jss21 MuiGrid-container MuiGrid-align-items-xs-center MuiGrid-justify-content-xs-space-between"><div class="MuiGrid-root jss26 MuiGrid-item jss9"><a class="jss22 jss38 jss39" data-automation="SiteHeader_Logo_link" href="/"><button class="MuiButtonBase-root MuiButton-root jss41 MuiButton-text MuiButton-disableElevation" tabindex="0" type="button" aria-label="Shutterstock logo"><span class="MuiButton-label"><img class="jss43" alt="Shutterstock" src="https://www.shutterstock.com/assets/images/shutterstock-logo-pos.svg" style="min-width:162px" width="162" height="24"/><img class="jss42" alt="Shutterstock" src="https://www.shutterstock.com/assets/images/shutterstock-logo-pos.svg" style="min-width:135px" width="135" height="20"/></span></button></a><div class="jss27" data-optimize="top-nav-images"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" role="button" tabindex="0" aria-disabled="false" aria-label="Images" data-automation="menuDropDownButton_Images" href="/images"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Images</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss27" data-optimize="top-nav-footage"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" role="button" tabindex="0" aria-disabled="false" aria-label="Video" data-automation="menuDropDownButton_Video" href="/video"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Video</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss27" data-optimize="top-nav-music"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" role="button" tabindex="0" aria-disabled="false" aria-label="Music" data-automation="menuDropDownButton_Music" href="/music"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Music</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss12 jss16 jss14 jss27 MuiButton-disableElevation jss38 jss39" role="link" tabindex="0" aria-disabled="false" aria-label="SFX" rel="noopener noreferrer" target="_self" data-optimize="top-nav-sound-effects" href="/sound-effects"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss12 jss15 jss24 MuiTypography-body1 MuiTypography-colorInherit">SFX</p></span></a><div class="jss27" data-optimize="top-nav-templates"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" href="/templates" role="button" tabindex="0" aria-disabled="false" aria-label="Templates" data-automation="menuDropDownButton_Templates"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Templates</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss27" data-optimize="top-nav-editorial"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" role="button" tabindex="0" aria-disabled="false" aria-label="Editorial" data-automation="menuDropDownButton_Editorial" href="/editorial"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Editorial</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss31"><div class="jss27" data-optimize="top-nav-3dmodels"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" href="https://www.turbosquid.com/" role="button" tabindex="0" aria-disabled="false" aria-label="3D Models" data-automation="menuDropDownButton_3D Models" target="_blank"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">3D Models</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss31"><div class="jss27" data-optimize="top-nav-tools"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" href="/editor" role="button" tabindex="0" aria-disabled="false" aria-label="Tools" data-automation="menuDropDownButton_Tools"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Tools</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss31"><div class="jss27" data-optimize="top-nav-blog"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" href="/blog" role="button" tabindex="0" aria-disabled="false" aria-label="Blog" data-automation="menuDropDownButton_Blog"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Blog</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss31"> <hr class="MuiDivider-root jss35 MuiDivider-vertical"/></div><div class="jss31"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss12 jss16 jss14 jss27 MuiButton-disableElevation jss38 jss39" href="/business" role="link" tabindex="0" aria-disabled="false" aria-label="Enterprise" rel="noopener noreferrer" target="_blank" data-optimize="top-nav-enterprise"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss12 jss15 jss24 MuiTypography-body1 MuiTypography-colorInherit">Enterprise</p></span></a></div></div><div class="MuiGrid-root MuiGrid-item"><div class="jss51"><div class="jss29 jss30"><div data-optimize="top-nav-pricing"><div class="jss44"><a class="MuiButtonBase-root MuiButton-root jss12 jss14 MuiButton-text MuiButton-disableElevation jss38" role="button" tabindex="0" aria-disabled="false" aria-label="Pricing" data-automation="menuDropDownButton_Pricing" href="/pricing"><span class="MuiButton-label jss28"><p class="MuiTypography-root jss45 MuiTypography-body1 MuiTypography-colorInherit">Pricing</p><span class="MuiButton-endIcon jss25 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item jss9"><div class=""><a class="MuiButtonBase-root MuiIconButton-root jss10 jss11 MuiIconButton-colorPrimary" tabindex="0" aria-disabled="false" aria-label="Collections" href="/signup?site=image" rel="nofollow" data-automation="SiteHeader_CollectionsButton"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M15.667 7.6C7.267-.96-2.92 9.427 5.48 17.987l10.187 10.387L25.84 17.987C34.28 9.334 24.093-1 15.667 7.6zM24 16.12l-8.267 8.44-8.347-8.44c-2.147-2.187-2.893-4.6-2.053-6.613.596-1.443 1.992-2.44 3.621-2.44h.062-.003c1.907.142 3.58 1.039 4.739 2.391l.008.009 1.907 1.947 1.893-1.947c1.179-1.377 2.871-2.285 4.777-2.425l.023-.001h.029c1.626 0 3.021.99 3.615 2.401l.01.026c.84 2.027.093 4.453-2.013 6.653z"></path></svg></span></a></div><div class="jss56"><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss33 jss34 MuiButton-disableElevation" tabindex="0" type="button" aria-label="Menu" data-automation="siteHeader_menu"><span class="MuiButton-label">Menu</span></button></div></div></div></header><div class="MuiBox-root jss62"><div class="jss4 jss63 jss74 utility-bar-global-styles"><div class="MuiTabs-root MuiTabs-vertical" id="primaryNavItems" data-automation="utility-bar_primary-nav"><div class="MuiTabs-scroller jss66 MuiTabs-fixed" style="overflow:hidden"><div class="MuiTabs-flexContainer jss67 MuiTabs-flexContainerVertical" role="tablist"><a class="MuiButtonBase-root MuiTab-root MuiTab-textColorInherit jss68 jss69 MuiTab-labelIcon jss38 jss39" role="tab" tabindex="-1" aria-disabled="false" aria-selected="false" data-automation="utility-bar_home" data-optimize="UtilityBar_HomeTab" href="/"><span class="MuiTab-wrapper"><svg class="MuiSvgIcon-root jss71" focusable="false" viewBox="0 0 32 32" aria-hidden="true" width="32" height="32"><path d="M16 3.333l-12 12V30h10.667V19.333h2.667V30h10.667V15.333l-12-12zm9.333 24H20V16.666h-8v10.667H6.667V16.4L16 7.067l9.333 9.333v10.933z"></path></svg><p class="MuiTypography-root jss76 MuiTypography-body1">Home</p></span></a><a class="MuiButtonBase-root MuiTab-root MuiTab-textColorInherit jss68 jss69 MuiTab-labelIcon jss38 jss39" role="tab" tabindex="-1" aria-disabled="false" aria-selected="false" data-automation="utility-bar_catalog" data-optimize="UtilityBar_CatalogTab" href="/catalog"><span class="MuiTab-wrapper"><svg class="MuiSvgIcon-root jss71" focusable="false" viewBox="0 0 24 24" aria-hidden="true" width="24" height="24"><g><path d="M19.8,3H4.2L2,12.8L2,21h20v-8L19.8,3z M18.2,5l1.6,7.1H4.2L5.8,5H18.2z M4,19v-5h16v5H4z"></path><rect x="7" y="9" width="10" height="2"></rect><rect x="8" y="6" width="8" height="2"></rect></g></svg><p class="MuiTypography-root jss76 MuiTypography-body1">Catalog</p></span></a><a class="MuiButtonBase-root MuiTab-root MuiTab-textColorInherit jss68 jss69 MuiTab-labelIcon jss38 jss39" role="tab" tabindex="-1" aria-disabled="false" aria-selected="false" data-automation="utility-bar_create" data-tour-stop="utility-bar-create" href="/create/home"><span class="MuiTab-wrapper"><svg class="MuiSvgIcon-root jss71" focusable="false" viewBox="0 0 32 32" aria-hidden="true" width="32" height="32"><path d="M5.333 5.333h8V2.666H2.666v10.667h2.667v-8zM26.667 18.667V24c0 1.473-1.194 2.667-2.667 2.667h-5.333v2.667H24c2.946 0 5.333-2.388 5.333-5.333v-5.333zM8.12 20.12l-2.8 6.533 6.56-2.733-3.76-3.8zM22.716 5.515l3.771 3.771-13.199 13.199-3.771-3.771L22.716 5.515z"></path></svg><p class="MuiTypography-root jss76 MuiTypography-body1">Create</p></span></a><a class="MuiButtonBase-root MuiTab-root MuiTab-textColorInherit jss68 jss69 MuiTab-labelIcon jss38 jss39" role="tab" tabindex="-1" aria-disabled="false" aria-selected="false" data-automation="utility-bar_predict" href="/predict"><span class="MuiTab-wrapper"><svg class="MuiSvgIcon-root jss71" focusable="false" viewBox="-2 0 24 24" aria-hidden="true" width="24" height="24"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 2H2V18H16C17.1046 18 18 17.1046 18 16V2ZM0 0V20H16C18.2091 20 20 18.2091 20 16V0H0Z" stroke="none"></path><rect x="11" y="4" width="5" height="5" stroke="none"></rect><rect x="4" y="4" width="5" height="5" stroke="none"></rect><rect x="11" y="11" width="5" height="5" stroke="none"></rect></svg><p class="MuiTypography-root jss76 MuiTypography-body1">Predict</p></span></a><a class="MuiButtonBase-root MuiTab-root MuiTab-textColorInherit jss68 jss69 MuiTab-labelIcon jss38 jss39" role="tab" tabindex="-1" aria-disabled="false" aria-selected="false" data-automation="utility-bar_planning" href="/planning"><span class="MuiTab-wrapper"><svg class="MuiSvgIcon-root jss71" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M18 3c0-.6-.5-1-1-1s-1 .4-1 1H8c0-.6-.5-1-1-1s-1 .4-1 1H2v18h15c2.8 0 5-2.2 5-5V3h-4zm-.9 15.9v-1.8h2.6c-.4 1-1.5 1.7-2.6 1.8zm2.8-4H15v3.9H4.1V11h15.8v3.9zm0-5.9H4.1V5.1h1.8v.8C5.9 6.5 6.4 7 7 7s1.1-.5 1.1-1.1v-.8H16v.8c-.1.6.4 1.1 1 1.1s1.1-.5 1.1-1.1v-.8h1.8V9z"></path></svg><p class="MuiTypography-root jss76 MuiTypography-body1">Plan</p></span></a><button class="MuiButtonBase-root MuiTab-root MuiTab-textColorInherit jss68 jss70 MuiTab-labelIcon" tabindex="-1" type="button" role="tab" aria-selected="false" data-automation="utility-bar_menu"><span class="MuiTab-wrapper"><svg class="MuiSvgIcon-root jss71" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M5.333 15.333h21.333V18H5.333v-2.667zm0-6.666h21.333v2.667H5.333V8.667zm0 13.333h21.333v2.667H5.333V22z"></path></svg><p class="MuiTypography-root jss76 MuiTypography-body1">Menu</p></span></button></div></div></div><div class="MuiTabs-root jss64 jss75 MuiTabs-vertical"><div class="MuiTabs-scroller jss66 MuiTabs-fixed" style="overflow:hidden"><div class="MuiTabs-flexContainer jss67 MuiTabs-flexContainerVertical" role="tablist"><a class="MuiButtonBase-root MuiTab-root MuiTab-textColorInherit jss68 jss69 MuiTab-labelIcon jss38 jss39" href="/help" role="tab" tabindex="-1" aria-disabled="false" aria-selected="false" data-automation="utility-bar_help" data-optimize="UtilityBar_HelpTab" rel="noopener noreferrer"><span class="MuiTab-wrapper"><svg class="MuiSvgIcon-root jss71" focusable="false" viewBox="0 0 32 32" aria-hidden="true" width="32" height="32"><path d="M16 8.667c-2.933 0-5.333 2.4-5.333 5.333h2.667c0-1.467 1.2-2.667 2.667-2.667s2.667 1.2 2.667 2.667-1.2 2.667-2.667 2.667h-1.333v4h2.667V19.2c2.267-.533 4-2.667 4-5.2 0-2.933-2.4-5.333-5.333-5.333zm-1.333 16h2.667V22h-2.667v2.667zM16 3.333c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 3.333 16 3.333zm0 24c-5.867 0-10.667-4.8-10.667-10.667S10.133 5.999 16 5.999s10.667 4.8 10.667 10.667S21.867 27.333 16 27.333z"></path></svg><p class="MuiTypography-root jss76 MuiTypography-body1">Help</p></span></a></div></div></div></div><div class="MuiBox-root jss77"><div class="jss8"><div class="MuiGrid-root jss91 MuiGrid-container"><div class="MuiGrid-root jss96 MuiGrid-item MuiGrid-grid-xs-auto"><div class="MuiInputBase-root MuiOutlinedInput-root jss102" data-automation="dynamicSearchBarDropDown"><div class="MuiSelect-root MuiSelect-select jss99 jss100 MuiSelect-selectMenu MuiInputBase-input MuiOutlinedInput-input" tabindex="0" role="button" aria-haspopup="listbox" aria-label="Image"><svg class="MuiSvgIcon-root jss101 MuiSvgIcon-colorPrimary" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M10 15.333c1.067 0 2-.933 2-2s-.933-2-2-2-2 .933-2 2 .933 2 2 2zM2.667 6v21.333H24c2.933 0 5.333-2.4 5.333-5.333V6H2.666zm24 16c0 1.467-1.2 2.667-2.667 2.667H7.2l3.467-3.467 2.667 2.667 8-8 5.333 5.333v.8zm0-4.533l-5.333-5.333-8 8-2.667-2.667L5.334 22.8V8.667h21.333v8.8z"></path></svg><div class="jss51"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Image</span></div></div></div><input value="image" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput"/><svg class="MuiSvgIcon-root MuiSelect-icon jss101" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" style="padding-left:8px" class="jss106 MuiOutlinedInput-notchedOutline"><legend class="jss107" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div><div class="MuiGrid-root jss92 MuiGrid-item MuiGrid-grid-xs-true"><div class="jss97"></div><div class="MuiFormControl-root MuiTextField-root jss110"><div class="MuiInputBase-root MuiOutlinedInput-root jss111 jss116 MuiInputBase-formControl MuiInputBase-adornedEnd MuiOutlinedInput-adornedEnd"><input type="search" aria-invalid="false" placeholder="Search for images" value="" aria-label="Search for images" size="29" class="MuiInputBase-input MuiOutlinedInput-input jss115 jss112 MuiInputBase-inputAdornedEnd MuiOutlinedInput-inputAdornedEnd MuiInputBase-inputTypeSearch"/><fieldset aria-hidden="true" style="padding-left:8px" class="jss106 MuiOutlinedInput-notchedOutline jss113"><legend class="jss107" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div></div><div class="MuiGrid-root jss94 MuiGrid-item" data-tour-stop=""></div><div class="MuiGrid-root MuiGrid-item"><button class="MuiButtonBase-root MuiIconButton-root jss98 jss117 MuiIconButton-colorSecondary" tabindex="0" type="button" aria-label="Search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M29.333 27.453l-7.587-7.587c1.399-1.787 2.243-4.067 2.243-6.544 0-5.891-4.776-10.667-10.667-10.667S2.655 7.431 2.655 13.322s4.776 10.667 10.667 10.667c2.477 0 4.757-.844 6.567-2.261l7.563 7.604zm-24-14.12c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8z"></path></svg></span></button></div></div><div class="jss118 jss119 jss78" data-optimize="BackgroundContainer-undefined"><div class="jss120 jss123 jss86 jss87"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-5"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-8"><div class="jss88"><div class="MuiGrid-root jss81"><div class="MuiBox-root jss142 jss125"><div class="jss128 jss139"><div class="jss129 jss140"><div class="jss130"><div style="background:url(&quot;https://image.shutterstock.com/image-photo/group-shopping-girls-over-white-260nw-52443844.jpg&quot;) center top/cover" data-automation="ImageContainer_ImagePlaceholder" aria-label="Image placeholder" class="jss133"></div><div class="jss136"><img alt="Group of shopping girls over white background" aria-label="Image" class="jss132" data-automation="ImageContainer_Image" src="https://image.shutterstock.com/image-photo/group-shopping-girls-over-white-260nw-52443844.jpg" width="600" height="451.94"/></div><div class="MuiBox-root jss145"><button class="MuiButtonBase-root MuiIconButton-root jss144" tabindex="0" type="button" aria-label="All images"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true" style="cursor:default"><path d="M10 15.333c1.067 0 2-.933 2-2s-.933-2-2-2-2 .933-2 2 .933 2 2 2zM2.667 6v21.333H24c2.933 0 5.333-2.4 5.333-5.333V6H2.666zm24 16c0 1.467-1.2 2.667-2.667 2.667H7.2l3.467-3.467 2.667 2.667 8-8 5.333 5.333v.8zm0-4.533l-5.333-5.333-8 8-2.667-2.667L5.334 22.8V8.667h21.333v8.8z"></path></svg></span></button></div><div class="MuiBox-root jss146"><button class="MuiButtonBase-root MuiIconButton-root jss144" tabindex="0" type="button" aria-label="Preview"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M14.667 8H12v4H8v2.667h4v4h2.667v-4h4V12h-4V8z"></path><path d="M21.747 19.867c1.399-1.787 2.243-4.067 2.243-6.544 0-5.891-4.776-10.667-10.667-10.667S2.656 7.432 2.656 13.323 7.432 23.99 13.323 23.99c2.477 0 4.757-.844 6.567-2.261l7.563 7.604 1.88-1.88zm-8.414 1.466c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path></svg></span></button></div><div class="MuiBox-root jss147"><button class="MuiButtonBase-root MuiIconButton-root jss143" tabindex="0" type="button" aria-label="Wand edit"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 23 23" aria-hidden="true"><path d="M17.6102 5.31092C17.4752 5.44887 17.2052 5.44887 17.0703 5.44887C16.9353 5.44887 16.6653 5.44887 16.5303 5.31092L15.0455 3.65557L13.5607 5.17298C13.4257 5.44887 13.1557 5.44887 13.0207 5.44887C12.8857 5.44887 12.6158 5.44887 12.4808 5.31092C12.2108 5.03503 12.2108 4.62119 12.4808 4.3453L13.9656 2.82789L12.4808 1.31048C12.2108 1.03459 12.2108 0.620751 12.4808 0.344859C12.7508 0.0689663 13.1557 0.0689663 13.4257 0.344859L14.9105 1.86227L16.3953 0.344859C16.6653 0.0689663 17.0702 0.0689663 17.3402 0.344859C17.6102 0.620751 17.6102 1.03459 17.3402 1.31048L15.9904 2.68994L17.4752 4.20735C17.8802 4.48325 17.8801 5.03503 17.6102 5.31092Z"></path><path d="M1.95705 2.68995L0.472214 1.17254C0.202245 0.89665 0.202245 0.482812 0.472214 0.206919C0.742183 -0.0689731 1.14713 -0.0689731 1.4171 0.206919L2.90194 1.72433L4.38677 0.206919C4.65674 -0.0689731 5.06169 -0.0689731 5.33166 0.206919C5.60162 0.482812 5.60162 0.89665 5.33166 1.17254L3.84682 2.68995L5.33166 4.20736C5.60162 4.48325 5.60162 4.89709 5.33166 5.17298C5.33166 5.44888 5.06168 5.44888 4.9267 5.44888C4.79172 5.44888 4.52175 5.44888 4.38677 5.31093L2.90194 3.65558L1.4171 5.17298C1.28212 5.44888 1.01216 5.44888 0.877171 5.44888C0.742187 5.44888 0.472226 5.44888 0.337242 5.31093C0.0672735 5.03504 0.0672735 4.6212 0.337242 4.34531L1.95705 2.68995Z"></path><path d="M0.472441 13.8634C0.742409 13.5875 1.14736 13.5875 1.41733 13.8634L2.90216 15.3808L4.387 13.8634C4.65696 13.5875 5.06191 13.5875 5.33188 13.8634C5.60185 14.1393 5.60185 14.5531 5.33188 14.829L3.84705 16.3464L5.33188 17.8639C5.60185 18.1397 5.60185 18.5536 5.33188 18.8295C5.1969 18.9674 5.0619 18.9674 4.79193 18.9674C4.52196 18.9674 4.38699 18.9674 4.252 18.8295L2.76717 17.3121L1.28235 18.8295C1.14737 18.9674 1.01237 18.9674 0.742405 18.9674C0.472437 18.9674 0.337461 18.9674 0.202476 18.8295C-0.0674921 18.5536 -0.0674921 18.1397 0.202476 17.8639L1.68731 16.3464L0.202476 14.829C0.202476 14.6911 0.202472 14.1393 0.472441 13.8634Z"></path><path d="M5.86979 9.44978L18.0184 21.8649C18.1534 22.0029 18.2884 22.0029 18.5583 22.0029C18.8283 22.0029 18.9633 22.0029 19.0982 21.8649L21.7979 19.106C22.0679 18.8301 22.0679 18.4163 21.7979 18.1404L9.64935 5.72523C9.37938 5.44934 8.97443 5.44934 8.70447 5.72523L6.00478 8.48415C5.59983 8.6221 5.59982 9.17389 5.86979 9.44978ZM7.21963 8.89799L8.97443 7.10469L10.7292 8.89799L8.97443 10.6913L7.21963 8.89799ZM9.91932 11.6569L11.6741 9.86362L20.1781 18.5542L18.4233 20.3475L9.91932 11.6569Z"></path></svg></span></button><button class="MuiButtonBase-root MuiIconButton-root jss143" tabindex="0" type="button" aria-label="Cut edit"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 22 22" aria-hidden="true"><path d="M15.8125 5.5H0.6875C0.275 5.5 0 5.225 0 4.8125C0 4.4 0.275 4.125 0.6875 4.125H15.8125C16.225 4.125 16.5 4.4 16.5 4.8125C16.5 5.225 16.225 5.5 15.8125 5.5Z"></path><path d="M21.3125 15.125H6.1875C5.775 15.125 5.5 14.85 5.5 14.4375C5.5 14.025 5.775 13.75 6.1875 13.75H21.3125C21.725 13.75 22 14.025 22 14.4375C22 14.85 21.725 15.125 21.3125 15.125Z"></path><path d="M6.1875 5.5C5.775 5.5 5.5 5.225 5.5 4.8125V0.6875C5.5 0.275 5.775 0 6.1875 0C6.6 0 6.875 0.275 6.875 0.6875V4.8125C6.875 5.225 6.6 5.5 6.1875 5.5Z"></path><path d="M6.1875 15.125C5.775 15.125 5.5 14.85 5.5 14.4375V8.9375C5.5 8.525 5.775 8.25 6.1875 8.25C6.6 8.25 6.875 8.525 6.875 8.9375V14.4375C6.875 14.85 6.6 15.125 6.1875 15.125Z"></path><path d="M15.8125 15.125C15.4 15.125 15.125 14.85 15.125 14.4375V4.8125C15.125 4.4 15.4 4.125 15.8125 4.125C16.225 4.125 16.5 4.4 16.5 4.8125V14.4375C16.5 14.85 16.225 15.125 15.8125 15.125Z"></path><path d="M15.8125 22C15.4 22 15.125 21.725 15.125 21.3125V18.5625C15.125 18.15 15.4 17.875 15.8125 17.875C16.225 17.875 16.5 18.15 16.5 18.5625V21.3125C16.5 21.725 16.225 22 15.8125 22Z"></path></svg></span></button><button class="MuiButtonBase-root MuiIconButton-root jss143" tabindex="0" type="button" aria-label="Text edit"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 22 22" aria-hidden="true"><path d="M20.625 2.75H1.375C0.55 2.75 0 2.2 0 1.375C0 0.55 0.55 0 1.375 0H20.625C21.45 0 22 0.55 22 1.375C22 2.2 21.45 2.75 20.625 2.75Z"></path><path d="M12.375 22L12.375 0L9.625 0L9.625 22H12.375Z"></path><path d="M1.375 0C2.2 0 2.75 0.55 2.75 1.375V5.5C2.75 6.325 2.2 6.875 1.375 6.875C0.55 6.875 0 6.325 0 5.5V1.375C0 0.55 0.55 0 1.375 0Z"></path><path d="M20.625 0C21.45 0 22 0.55 22 1.375V5.5C22 6.325 21.45 6.875 20.625 6.875C19.8 6.875 19.25 6.325 19.25 5.5V1.375C19.25 0.55 19.8 0 20.625 0Z"></path><path d="M8.25 19.25H13.75C14.575 19.25 15.125 19.8 15.125 20.625C15.125 21.45 14.575 22 13.75 22H8.25C7.425 22 6.875 21.45 6.875 20.625C6.875 19.8 7.425 19.25 8.25 19.25Z"></path></svg></span></button></div></div></div></div></div></div><div class="MuiBox-root jss148 jss90"><div class="jss149 jss161 jss150 jss162"><div class="jss158 jss164"><div class="jss165 jss152 jss167"><h6 class="MuiTypography-root MuiTypography-subtitle2"></h6></div><div class="jss154"><div class="MuiBox-root jss183 jss177 jss155"><div class="MuiBox-root jss184 jss178"><button class="MuiButtonBase-root MuiButton-root jss153 MuiButton-contained jss168 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" type="button" aria-label="Save" rel="nofollow"><span class="MuiButton-label"><span class="MuiButton-startIcon jss182 MuiButton-iconSizeMedium jss181"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M15.667 7.6C7.267-.96-2.92 9.427 5.48 17.987l10.187 10.387L25.84 17.987C34.28 9.334 24.093-1 15.667 7.6zM24 16.12l-8.267 8.44-8.347-8.44c-2.147-2.187-2.893-4.6-2.053-6.613.596-1.443 1.992-2.44 3.621-2.44h.062-.003c1.907.142 3.58 1.039 4.739 2.391l.008.009 1.907 1.947 1.893-1.947c1.179-1.377 2.871-2.285 4.777-2.425l.023-.001h.029c1.626 0 3.021.99 3.615 2.401l.01.026c.84 2.027.093 4.453-2.013 6.653z"></path></svg></span><span class="jss180">Save</span></span></button></div><div class="MuiBox-root jss185 jss178"><button class="MuiButtonBase-root MuiButton-root jss153 MuiButton-contained jss168 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" type="button" aria-label="Try" rel="nofollow"><span class="MuiButton-label"><span class="MuiButton-startIcon jss182 MuiButton-iconSizeMedium jss181"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M24.933 15.733l-1.867-1.867-5.733 5.733V3.332h-2.667v16.267l-5.733-5.733-1.867 1.867 8.933 8.933 8.933-8.933zM12 30h8v-2.667h-8V30zm-9.333 0h6.667v-2.667H2.667V30zm20-2.667V30h6.667v-2.667h-6.667z"></path></svg></span><span class="jss180">Try</span></span></button></div><div class="MuiBox-root jss186 jss178"><a class="MuiButtonBase-root MuiButton-root jss153 MuiButton-contained jss168 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" aria-disabled="false" href="https://www.shutterstock.com/create/editor/new-from-asset?imageId=52443844" aria-label="Edit in Create" rel="nofollow" target="_blank"><span class="MuiButton-label"><span class="MuiButton-startIcon jss182 MuiButton-iconSizeMedium jss181"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true" width="32" height="32"><path d="M5.333 5.333h8V2.666H2.666v10.667h2.667v-8zM26.667 18.667V24c0 1.473-1.194 2.667-2.667 2.667h-5.333v2.667H24c2.946 0 5.333-2.388 5.333-5.333v-5.333zM8.12 20.12l-2.8 6.533 6.56-2.733-3.76-3.8zM22.716 5.515l3.771 3.771-13.199 13.199-3.771-3.771L22.716 5.515z"></path></svg></span><span class="jss180">Edit in Create</span></span></a></div></div><div class="jss156"><button class="MuiButtonBase-root MuiButton-root jss196 MuiButton-contained jss187 jss157 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" type="button" aria-label="Share" aria-haspopup="true"><span class="MuiButton-label"><span class="MuiButton-startIcon jss199 MuiButton-iconSizeMedium jss198"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M14.667 8.4v16.267h2.667V8.534l4.267 4.133 1.867-1.867-7.467-7.467L8.534 10.8l2 1.867zM20 15.333V18h4v9.333H8V18h4v-2.667H5.333V30h21.333V15.333z"></path></svg></span><span class="jss197">Share</span></span></button></div></div></div><div class="jss151 jss163"><div class="jss200 jss201"></div></div></div></div></div></div><div class="MuiGrid-root jss79 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-4"><div class="MuiBox-root jss202"></div></div></div><div class="MuiContainer-root jss203 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root jss207 MuiGrid-container"><div class="MuiGrid-root jss205 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><div class="jss204"><h3 class="MuiTypography-root jss209 MuiTypography-body2"><span class="jss210">Popularity score</span><div class="MuiBox-root jss222 jss217"><div class="jss211"><svg class="MuiSvgIcon-root jss212" focusable="false" viewBox="0 0 32 32" aria-hidden="true" width="32" height="32"><path d="M16 8.667c-2.933 0-5.333 2.4-5.333 5.333h2.667c0-1.467 1.2-2.667 2.667-2.667s2.667 1.2 2.667 2.667-1.2 2.667-2.667 2.667h-1.333v4h2.667V19.2c2.267-.533 4-2.667 4-5.2 0-2.933-2.4-5.333-5.333-5.333zm-1.333 16h2.667V22h-2.667v2.667zM16 3.333c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 3.333 16 3.333zm0 24c-5.867 0-10.667-4.8-10.667-10.667S10.133 5.999 16 5.999s10.667 4.8 10.667 10.667S21.867 27.333 16 27.333z"></path></svg></div></div></h3><p class="MuiTypography-root jss206 jss214 MuiTypography-h5">Medium</p></div></div><div class="MuiGrid-root jss205 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><div class="jss204"><h3 class="MuiTypography-root jss209 MuiTypography-body2"><span class="jss210">Usage score</span><div class="MuiBox-root jss223 jss217"><div class="jss211"><svg class="MuiSvgIcon-root jss212" focusable="false" viewBox="0 0 32 32" aria-hidden="true" width="32" height="32"><path d="M16 8.667c-2.933 0-5.333 2.4-5.333 5.333h2.667c0-1.467 1.2-2.667 2.667-2.667s2.667 1.2 2.667 2.667-1.2 2.667-2.667 2.667h-1.333v4h2.667V19.2c2.267-.533 4-2.667 4-5.2 0-2.933-2.4-5.333-5.333-5.333zm-1.333 16h2.667V22h-2.667v2.667zM16 3.333c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 3.333 16 3.333zm0 24c-5.867 0-10.667-4.8-10.667-10.667S10.133 5.999 16 5.999s10.667 4.8 10.667 10.667S21.867 27.333 16 27.333z"></path></svg></div></div></h3><p class="MuiTypography-root jss206 jss215 MuiTypography-h5">Rarely used</p></div></div><div class="MuiGrid-root jss205 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="jss204"><h3 class="MuiTypography-root jss208 MuiTypography-body1">Rising Star</h3><p class="MuiTypography-root MuiTypography-body2">This asset has some traction but few have discovered it yet.</p></div></div></div></div></div><img alt="52443844" src="https://image.shutterstock.com/image-photo/group-shopping-girls-over-white-260nw-52443844.jpg" class="jss122"/></div></div><div class="MuiContainer-root jss89 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-8"><div><div class="MuiCollapse-root" style="min-height:175px"><div class="MuiCollapse-wrapper jss227 jss231"><div class="MuiCollapse-wrapperInner"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root jss224 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="MuiBox-root jss246"><p class="MuiTypography-root MuiTypography-body2 MuiTypography-colorTextSecondary MuiTypography-noWrap">Stock Photo ID: 52443844</p><div class="MuiBox-root jss247"><div class="MuiBox-root jss248 jss217"><span><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-sizeSmall" tabindex="0" type="button" aria-label="Copy ID to clipboard"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeSmall" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M24 11.333V14h2.667v13.333H13.334v-2.667h-2.667v5.333h18.667V11.332zm-2.667-8H2.666V22h18.667V3.333zm-2.666 16H5.334V6h13.333v13.333z"></path></svg></span></button></span></div></div></div><div class="jss244"><h1 class="MuiTypography-root jss242 jss243 MuiTypography-h1" data-automation="asset-title">Group of shopping girls over white background</h1></div></div><div class="MuiGrid-root jss225 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="MuiBox-root jss249"><p class="MuiTypography-root jss250 MuiTypography-body1">Important information</p><p class="MuiTypography-root jss251 MuiTypography-body1"><b>Release information:</b> <!-- -->Signed model release on file with Shutterstock, Inc.</p></div><p class="MuiTypography-root jss252 MuiTypography-body1">Photo Formats</p><ul class="jss253 jss254"><li><p class="MuiTypography-root jss255 jss256 MuiTypography-body2">4652 × 3504 pixels • 15.5 × 11.7 in • DPI 300 • JPG</p></li><li><p class="MuiTypography-root jss255 jss257 MuiTypography-body2">1000 × 753 pixels • 3.3 × 2.5 in • DPI 300 • JPG</p></li><li><p class="MuiTypography-root jss255 jss258 MuiTypography-body2">500 × 377 pixels • 1.7 × 1.3 in • DPI 300 • JPG</p></li></ul></div></div></div></div></div><div><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss238 MuiButton-colorInherit MuiButton-disableElevation" tabindex="0" type="button"><span class="MuiButton-label">Show more</span></button></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-4"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root jss226 MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root jss259 MuiTypography-body1">Photo Contributor</p><div class="jss264 jss265"><div class="MuiAvatar-root MuiAvatar-circular" aria-label="Contributor avatar"><img alt="Netfalls  Remy Musser" src="https://ak.picdn.net/contributors/4425/avatars/thumb.jpg?t=165950662" class="MuiAvatar-img"/></div><p class="MuiTypography-root jss260 jss261 MuiTypography-body1"><a class="jss263 jss38 jss40 jss39" href="/g/netfalls">Netfalls  Remy Musser</a></p></div></div></div></div></div></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div></div><div></div><div class="jss266"><div class="MuiGrid-root-276 jss274"><p class="MuiTypography-root-381 jss380 MuiTypography-body2-382 MuiTypography-colorTextSecondary-407 MuiTypography-alignCenter-397"><span class="MuiSkeleton-root-411 MuiSkeleton-text-412 jss379 MuiSkeleton-pulse-415" style="width:600px"></span></p></div><div class="MuiContainer-root-422 jss267 MuiContainer-maxWidthLg-428"><div class="MuiGrid-root-276 jss269 MuiGrid-container-277"><div class="MuiGrid-root-276 jss273 MuiGrid-item-278 MuiGrid-grid-xs-12-322 MuiGrid-grid-md-true-338"><div class="jss437"><div class="MuiButtonBase-root-456 MuiListItem-root-448 MuiListItem-gutters-453 MuiListItem-button-454" tabindex="0" role="button" aria-disabled="false" aria-label="Our company-content" data-automation=""><div class="MuiListItemText-root-457"><p class="MuiTypography-root-381 jss447 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Our company</p></div><svg class="MuiSvgIcon-root-463 MuiSvgIcon-colorPrimary-464" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></div><div class="MuiCollapse-root-472 MuiCollapse-hidden-474" style="min-height:0px" data-automation="Our company_collapse"><div class="MuiCollapse-wrapper-475 jss445"><div class="MuiCollapse-wrapperInner-476"><ul class="MuiList-root-477"><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://submit.shutterstock.com/?language=en" aria-label="Sell your content" data-automation="Sell your content-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Sell your content</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://shutterstock.com/about" aria-label="About us" data-automation="About us-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">About us</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://careers.shutterstock.com/" aria-label="Careers" data-automation="Careers-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Careers</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://shutterstock.com/press" aria-label="Press/Media" data-automation="Press/Media-link" color="inherit" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Press/Media</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://investor.shutterstock.com" aria-label="Investor relations" data-automation="Investor relations-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Investor relations</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/blog" aria-label="Shutterstock Blog" data-automation="Shutterstock Blog-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Shutterstock Blog</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/explore/sitemap" aria-label="Popular searches" data-automation="Popular searches-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Popular searches</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/explore/coupons" aria-label="Coupons" data-automation="Coupons-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Coupons</p></a></ul></div></div></div></div><div class="jss435"><p class="MuiTypography-root-381 jss485 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Our company</p><div class="MuiList-root-477 jss487"><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://submit.shutterstock.com/?language=en" aria-label="Sell your content" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Sell your content</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://shutterstock.com/about" aria-label="About us" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">About us</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://careers.shutterstock.com/" aria-label="Careers" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Careers</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://shutterstock.com/press" aria-label="Press/Media" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Press/Media</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://investor.shutterstock.com" aria-label="Investor relations" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Investor relations</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/blog" aria-label="Shutterstock Blog" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Shutterstock Blog</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/explore/sitemap" aria-label="Popular searches" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Popular searches</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/explore/coupons" aria-label="Coupons" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Coupons</p></a></div></div></div><div class="MuiGrid-root-276 jss273 MuiGrid-item-278 MuiGrid-grid-xs-12-322 MuiGrid-grid-md-true-338"><div class="jss437"><div class="MuiButtonBase-root-456 MuiListItem-root-448 MuiListItem-gutters-453 MuiListItem-button-454" tabindex="0" role="button" aria-disabled="false" aria-label="Apps-content" data-automation=""><div class="MuiListItemText-root-457"><p class="MuiTypography-root-381 jss447 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Apps</p></div><svg class="MuiSvgIcon-root-463 MuiSvgIcon-colorPrimary-464" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></div><div class="MuiCollapse-root-472 MuiCollapse-hidden-474" style="min-height:0px" data-automation="Apps_collapse"><div class="MuiCollapse-wrapper-475 jss445"><div class="MuiCollapse-wrapperInner-476"><ul class="MuiList-root-477"><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://apps.apple.com/en/app/apple-store/id473347409" aria-label="iOS app" data-automation="iOS app-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">iOS app</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://play.google.com/store/apps/details?id=com.shutterstock.consumer&amp;hl=en&amp;referrer=utm_source%3Dsstk.com%2520lohp" aria-label="Android app" data-automation="Android app-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Android app</p></a></ul></div></div></div></div><div class="jss435"><p class="MuiTypography-root-381 jss485 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Apps</p><div class="MuiList-root-477 jss487"><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://apps.apple.com/en/app/apple-store/id473347409" aria-label="iOS app" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">iOS app</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://play.google.com/store/apps/details?id=com.shutterstock.consumer&amp;hl=en&amp;referrer=utm_source%3Dsstk.com%2520lohp" aria-label="Android app" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Android app</p></a></div></div><div class="jss437"><div class="MuiButtonBase-root-456 MuiListItem-root-448 MuiListItem-gutters-453 MuiListItem-button-454" tabindex="0" role="button" aria-disabled="false" aria-label="Partner-content" data-automation=""><div class="MuiListItemText-root-457"><p class="MuiTypography-root-381 jss447 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Partner</p></div><svg class="MuiSvgIcon-root-463 MuiSvgIcon-colorPrimary-464" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></div><div class="MuiCollapse-root-472 MuiCollapse-hidden-474" style="min-height:0px" data-automation="Partner_collapse"><div class="MuiCollapse-wrapper-475 jss445"><div class="MuiCollapse-wrapperInner-476"><ul class="MuiList-root-477"><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/developers" aria-label="Developers" data-automation="Developers-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Developers</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/explore/affiliates" aria-label="Affiliate/Reseller" data-automation="Affiliate/Reseller-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Affiliate/Reseller</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/business/international-creative-reseller" aria-label="International reseller" data-automation="International reseller-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">International reseller</p></a></ul></div></div></div></div><div class="jss435"><p class="MuiTypography-root-381 jss485 jss268 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Partner</p><div class="MuiList-root-477 jss487"><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/developers" aria-label="Developers" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Developers</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/explore/affiliates" aria-label="Affiliate/Reseller" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Affiliate/Reseller</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/business/international-creative-reseller" aria-label="International reseller" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">International reseller</p></a></div></div></div><div class="MuiGrid-root-276 jss273 MuiGrid-item-278 MuiGrid-grid-xs-12-322 MuiGrid-grid-md-true-338"><div class="jss437"><div class="MuiButtonBase-root-456 MuiListItem-root-448 MuiListItem-gutters-453 MuiListItem-button-454" tabindex="0" role="button" aria-disabled="false" aria-label="Legal-content" data-automation=""><div class="MuiListItemText-root-457"><p class="MuiTypography-root-381 jss447 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Legal</p></div><svg class="MuiSvgIcon-root-463 MuiSvgIcon-colorPrimary-464" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></div><div class="MuiCollapse-root-472 MuiCollapse-hidden-474" style="min-height:0px" data-automation="Legal_collapse"><div class="MuiCollapse-wrapper-475 jss445"><div class="MuiCollapse-wrapperInner-476"><ul class="MuiList-root-477"><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="/terms" aria-label="Website Terms of Use" data-automation="Website Terms of Use-link" color="inherit" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Website Terms of Use</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="/license" aria-label="Terms of Service" data-automation="Terms of Service-link" color="inherit" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Terms of Service</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="/privacy" aria-label="Privacy policy" data-automation="Privacy policy-link" color="inherit" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Privacy policy</p></a></ul></div></div></div></div><div class="jss435"><p class="MuiTypography-root-381 jss485 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Legal</p><div class="MuiList-root-477 jss487"><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="/terms" aria-label="Website Terms of Use" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Website Terms of Use</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="/license" aria-label="Terms of Service" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Terms of Service</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="/privacy" aria-label="Privacy policy" rel="noreferrer noopener nofollow" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Privacy policy</p></a></div></div><div class="jss437"><div class="MuiButtonBase-root-456 MuiListItem-root-448 MuiListItem-gutters-453 MuiListItem-button-454" tabindex="0" role="button" aria-disabled="false" aria-label="Services-content" data-automation=""><div class="MuiListItemText-root-457"><p class="MuiTypography-root-381 jss447 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Services</p></div><svg class="MuiSvgIcon-root-463 MuiSvgIcon-colorPrimary-464" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></div><div class="MuiCollapse-root-472 MuiCollapse-hidden-474" style="min-height:0px" data-automation="Services_collapse"><div class="MuiCollapse-wrapper-475 jss445"><div class="MuiCollapse-wrapperInner-476"><ul class="MuiList-root-477"><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/editorial/event-photography-assignments" aria-label="Live assignments" data-automation="Live assignments-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Live assignments</p></a><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/business/editorial-rights-and-clearance" aria-label="Rights and clearance" data-automation="Rights and clearance-link" color="inherit" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Rights and clearance</p></a></ul></div></div></div></div><div class="jss435"><p class="MuiTypography-root-381 jss485 jss268 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Services</p><div class="MuiList-root-477 jss487"><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/editorial/event-photography-assignments" aria-label="Live assignments" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Live assignments</p></a><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="https://www.shutterstock.com/business/editorial-rights-and-clearance" aria-label="Rights and clearance" rel="noreferrer noopener" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Rights and clearance</p></a></div></div></div><div class="MuiGrid-root-276 jss273 MuiGrid-item-278 MuiGrid-grid-xs-12-322 MuiGrid-grid-md-true-338"><div class="jss437"><div class="MuiButtonBase-root-456 MuiListItem-root-448 MuiListItem-gutters-453 MuiListItem-button-454" tabindex="0" role="button" aria-disabled="false" aria-label="Contact us-content" data-automation=""><div class="MuiListItemText-root-457"><p class="MuiTypography-root-381 jss447 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Contact us</p></div><svg class="MuiSvgIcon-root-463 MuiSvgIcon-colorPrimary-464" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></div><div class="MuiCollapse-root-472 MuiCollapse-hidden-474" style="min-height:0px" data-automation="Contact us_collapse"><div class="MuiCollapse-wrapper-475 jss445"><div class="MuiCollapse-wrapperInner-476"><ul class="MuiList-root-477"><a class="MuiListItem-root-448 MuiListItem-gutters-453 jss481 jss482" href="/help" aria-label="Help" data-automation="Help-link" color="inherit" target="_blank"><p class="MuiTypography-root-381 jss446 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Help</p></a></ul></div></div></div></div><div class="jss435"><p class="MuiTypography-root-381 jss485 MuiTypography-body1-383 MuiTypography-colorTextPrimary-406">Contact us</p><div class="MuiList-root-477 jss487"><a class="MuiListItem-root-448 jss486 MuiListItem-gutters-453 jss481 jss482" href="/help" aria-label="Help" target="_blank"><p class="MuiTypography-root-381 jss484 MuiTypography-body1-383 MuiTypography-colorTextSecondary-407">Help</p></a></div></div></div><div class="MuiGrid-root-276 jss272 MuiGrid-item-278 MuiGrid-grid-xs-12-322 MuiGrid-grid-md-true-338"><div class="MuiGrid-root-276 MuiGrid-container-277 MuiGrid-spacing-xs-4-302 MuiGrid-align-items-xs-flex-end-287"><div class="MuiGrid-root-276 jss491 MuiGrid-item-278 MuiGrid-grid-xs-true-310 MuiGrid-grid-sm-true-324"><button class="jss492 jss496" aria-label="Select language" type="button" data-automation="languageSelectContent"><div class="MuiGrid-root-276 MuiGrid-container-277 MuiGrid-align-items-xs-center-285"><div class="MuiBox-root-499 jss500"><svg class="MuiSvgIcon-root-463" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M16 2.667c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 2.667 16 2.667zm9.2 8h-3.867c-.4-1.6-1.067-3.2-1.867-4.8 2.4.933 4.533 2.533 5.733 4.8zM16 5.333c1.067 1.6 2 3.333 2.533 5.333h-5.067c.533-1.867 1.467-3.733 2.533-5.333zM5.733 18.667c-.267-.8-.4-1.733-.4-2.667s.133-1.867.4-2.667h4.533c-.133.933-.133 1.733-.133 2.667s.133 1.733.133 2.667H5.733zM6.8 21.333h4c.4 1.6 1.067 3.333 1.867 4.8C10.134 25.2 8 23.6 6.8 21.333zm3.867-10.666h-4C8 8.4 10 6.8 12.4 5.867c-.667 1.6-1.2 3.2-1.733 4.8zm5.333 16c-1.067-1.6-2-3.333-2.533-5.333h5.067c-.533 1.867-1.467 3.733-2.533 5.333zm3.067-8h-6.133c-.133-.933-.267-1.733-.267-2.667s.133-1.867.267-2.667h6.267c.133.8.267 1.733.267 2.667s-.267 1.733-.4 2.667zm.4 7.466c.8-1.467 1.467-3.067 1.867-4.8h3.867c-1.2 2.133-3.333 3.867-5.733 4.8zm2.4-7.466C22 17.734 22 16.934 22 16s-.133-1.733-.133-2.667H26.4c.267.8.4 1.733.4 2.667s-.133 1.867-.4 2.667h-4.533z"></path></svg></div><p class="MuiTypography-root-381 MuiTypography-body1-383" data-automation="languageSelectContent-optionSelected">English</p><div class="MuiBox-root-499 jss501"><svg class="MuiSvgIcon-root-463" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></div></div></button><ul class="jss493 jss497"><li data-automation="languageSelectContent-cs" class=""><a href="/cs/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Čeština</a></li><li data-automation="languageSelectContent-da" class=""><a href="/da/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Dansk</a></li><li data-automation="languageSelectContent-de" class=""><a href="/de/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Deutsch</a></li><li data-automation="languageSelectContent-en" class="jss494 jss498"><a href="/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">English</a></li><li data-automation="languageSelectContent-es" class=""><a href="/es/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Español</a></li><li data-automation="languageSelectContent-fr" class=""><a href="/fr/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Français</a></li><li data-automation="languageSelectContent-id" class=""><a href="/id/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Indonesia</a></li><li data-automation="languageSelectContent-it" class=""><a href="/it/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Italiano</a></li><li data-automation="languageSelectContent-hu" class=""><a href="/hu/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Magyar</a></li><li data-automation="languageSelectContent-nl" class=""><a href="/nl/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Nederlands</a></li><li data-automation="languageSelectContent-nb" class=""><a href="/nb/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Norsk</a></li><li data-automation="languageSelectContent-pl" class=""><a href="/pl/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Polski</a></li><li data-automation="languageSelectContent-pt" class=""><a href="/pt/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Português</a></li><li data-automation="languageSelectContent-ro" class=""><a href="/ro/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Română</a></li><li data-automation="languageSelectContent-fi" class=""><a href="/fi/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Suomi</a></li><li data-automation="languageSelectContent-sv" class=""><a href="/sv/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Svenska</a></li><li data-automation="languageSelectContent-vi" class=""><a href="/vi/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Tiếng Việt</a></li><li data-automation="languageSelectContent-tr" class=""><a href="/tr/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Türkçe</a></li><li data-automation="languageSelectContent-el" class=""><a href="/el/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Ελληνικά</a></li><li data-automation="languageSelectContent-ru" class=""><a href="/ru/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">Русский</a></li><li data-automation="languageSelectContent-th" class=""><a href="/th/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">ไทย</a></li><li data-automation="languageSelectContent-ko" class=""><a href="/ko/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">한국어</a></li><li data-automation="languageSelectContent-ja" class=""><a href="/ja/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">日本語</a></li><li data-automation="languageSelectContent-zh" class=""><a href="/zh/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">简体中文</a></li><li data-automation="languageSelectContent-zh-Hant" class=""><a href="/zh-Hant/image-photo/group-shopping-girls-over-white-background-52443844" class="jss490 jss495">繁體中文</a></li></ul></div></div></div></div><div class="MuiGrid-root-276 jss270 MuiGrid-container-277"><div class="jss502 jss271"><a class="jss503 jss481 jss482" href="https://www.facebook.com/Shutterstock" rel="nofollow noreferrer noopener" target="_blank" aria-label="Facebook"><svg class="MuiSvgIcon-root-463" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M27.333 4H4.666c-.8 0-1.333.667-1.333 1.333v22.533c0 .8.667 1.333 1.333 1.333h12.133v-9.867h-3.333v-3.867h3.333v-2.533c0-3.333 2-5.067 4.933-5.067 1.333 0 2.533.133 2.933.133v3.333h-2c-1.6 0-1.867.8-1.867 1.867v2.4h3.733l-.533 3.867h-3.333v9.867h6.4c.8 0 1.333-.667 1.333-1.333V5.332c.267-.667-.4-1.333-1.067-1.333z"></path></svg></a><a class="jss503 jss481 jss482" href="https://twitter.com/Shutterstock" rel="nofollow noreferrer noopener" target="_blank" aria-label="Twitter"><svg class="MuiSvgIcon-root-463" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M11.067 27.333C20.934 27.333 26.4 19.066 26.4 12v-.667c1.067-.8 2-1.733 2.667-2.8-.933.4-2 .667-3.067.8 1.2-.667 2-1.733 2.4-2.933-1.067.667-2.133 1.067-3.467 1.333C24 6.666 22.533 6 21.066 6c-2.933 0-5.333 2.4-5.333 5.333 0 .4 0 .8.133 1.2-4.533-.133-8.533-2.267-11.2-5.6-.4.8-.667 1.733-.667 2.8 0 1.867.933 3.467 2.4 4.533-.933 0-1.733-.267-2.4-.667v.133c0 2.667 1.867 4.8 4.267 5.333-.4.133-.933.133-1.467.133-.4 0-.667 0-1.067-.133.667 2.133 2.667 3.733 5.067 3.733-1.867 1.467-4.133 2.267-6.667 2.267-.4 0-.8 0-1.333-.133 2.4 1.467 5.333 2.4 8.267 2.4z"></path></svg></a><a class="jss503 jss481 jss482" href="https://www.instagram.com/shutterstock" rel="nofollow noreferrer noopener" target="_blank" aria-label="Instagram"><svg class="MuiSvgIcon-root-463" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M16 9.867c-3.733 0-6.8 3.067-6.8 6.8s3.067 6.8 6.8 6.8 6.8-3.067 6.8-6.8-3.067-6.8-6.8-6.8zm0 11.2c-2.4 0-4.4-2-4.4-4.4s2-4.4 4.4-4.4c2.4 0 4.4 2 4.4 4.4s-2 4.4-4.4 4.4zM23.067 8c-.933 0-1.6.667-1.6 1.6s.667 1.6 1.6 1.6 1.6-.667 1.6-1.6S24 8 23.067 8zm6.133 3.2c0-1.467-.267-2.4-.667-3.2-.4-.933-.8-1.6-1.6-2.4s-1.467-1.2-2.4-1.6c-.8-.267-1.867-.533-3.2-.667H16c-3.6 0-4.133 0-5.467.133-1.467 0-2.4.267-3.2.667C6.4 4.4 5.6 4.8 4.933 5.6c-.8.667-1.2 1.467-1.6 2.267C3.066 8.8 2.8 9.734 2.8 11.2c-.133 1.333-.133 1.867-.133 5.467s0 4.133.133 5.467c0 1.467.267 2.4.667 3.2.4.933.8 1.6 1.6 2.4s1.467 1.2 2.4 1.6c.8.267 1.867.533 3.2.667H16c3.6 0 4.133 0 5.467-.133 1.467 0 2.4-.267 3.2-.667.933-.4 1.6-.8 2.4-1.6s1.2-1.467 1.6-2.4c.267-.8.533-1.867.667-3.2 0-1.467.133-1.867.133-5.467s-.133-4-.267-5.333zM26.8 22c0 1.333-.267 2-.4 2.533-.267.667-.533 1.067-.933 1.467s-.933.8-1.467.933c-.533.133-1.2.4-2.533.4-1.467 0-1.867.133-5.333.133s-4 0-5.333-.133c-1.333 0-2-.267-2.533-.4-.8-.133-1.2-.4-1.6-.933-.4-.4-.8-.933-.933-1.467-.267-.533-.533-1.2-.533-2.533 0-1.467-.133-1.867-.133-5.333s0-4 .133-5.333c0-1.333.267-2 .4-2.533.267-.667.533-1.067 1.067-1.467.4-.4.933-.8 1.467-.933.533-.267 1.2-.533 2.533-.533 1.467 0 1.867-.133 5.333-.133s4 0 5.333.133c1.333 0 2 .267 2.533.4.667.267 1.067.533 1.467 1.067.4.4.8.933.933 1.467.267.533.533 1.2.533 2.533 0 1.467.133 1.867.133 5.333s0 4-.133 5.333z"></path></svg></a><a class="jss503 jss481 jss482" href="https://www.linkedin.com/company/shutterstock" rel="nofollow noreferrer noopener" target="_blank" aria-label="LinkedIn"><svg class="MuiSvgIcon-root-463" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M26.8 4H5.2c-1.067 0-1.867.8-1.867 1.867V27.6c0 1.067.8 1.867 1.867 1.867h21.6c1.067 0 1.867-.8 1.867-1.867V5.867C28.667 4.8 27.867 4 26.8 4zm-16 21.6H7.067V13.467H10.8V25.6zM8.933 11.867c-1.2 0-2.133-.933-2.133-2.133s.933-2.133 2.133-2.133 2.133.933 2.133 2.133c.133 1.2-.933 2.133-2.133 2.133zm16 13.733H21.2v-5.867c0-1.467 0-3.2-2-3.2S16.933 18 16.933 19.6v6H13.2V13.467h3.6v1.6c.533-.933 1.733-2 3.6-2 3.867 0 4.533 2.533 4.533 5.733v6.8z"></path></svg></a><a class="jss503 jss481 jss482" href="https://www.youtube.com/c/shutterstock" rel="nofollow noreferrer noopener" target="_blank" aria-label="YouTube"><svg class="MuiSvgIcon-root-463" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M29.067 11.333S28.8 9.466 28 8.666c-1.067-1.067-2.133-1.067-2.667-1.067C21.6 7.332 16 7.332 16 7.332s-5.6 0-9.333.267c-.533 0-1.6 0-2.667 1.067-.8.8-1.067 2.667-1.067 2.667s-.267 2.133-.267 4.267v2c0 2.267.267 4.4.267 4.4S3.2 23.867 4 24.667c1.067 1.067 2.4 1.067 2.933 1.2C9.066 26 16 26 16 26s5.6 0 9.333-.267c.533 0 1.6-.133 2.667-1.067.8-.8 1.067-2.667 1.067-2.667s.267-2.133.267-4.267v-2c0-2.267-.267-4.4-.267-4.4zm-15.867 8.8v-7.467l7.2 3.733-7.2 3.733z"></path></svg></a><a class="jss503 jss481 jss482" href="https://vimeo.com/shutterstock" rel="nofollow noreferrer noopener" target="_blank" aria-label="Vimeo"><svg class="MuiSvgIcon-root-463 MuiSvgIcon-fontSizeSmall-470" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M22 7.42c-.09 1.95-1.45 4.62-4.08 8.02C15.2 19 12.9 20.75 11 20.75c-1.15 0-2.14-1.08-2.95-3.25c-.55-1.96-1.05-3.94-1.61-5.92c-.6-2.16-1.24-3.24-1.94-3.24c-.14 0-.66.32-1.56.95L2 8.07c1-.87 1.96-1.74 2.92-2.61c1.32-1.14 2.31-1.74 2.96-1.8c1.56-.16 2.52.92 2.88 3.2c.39 2.47.66 4 .81 4.6c.43 2.04.93 3.04 1.48 3.04c.42 0 1.05-.64 1.89-1.97c.84-1.32 1.29-2.33 1.35-3.03c.12-1.14-.33-1.71-1.35-1.71c-.48 0-.97.11-1.48.33c.98-3.23 2.86-4.8 5.63-4.71c2.06.06 3.03 1.4 2.91 4.01z"></path></svg></a></div><p class="MuiTypography-root-381 jss504 MuiTypography-body2-382 MuiTypography-colorTextSecondary-407 MuiTypography-alignCenter-397">© 2003-2022 Shutterstock, Inc.</p></div></div></div></div></div></div><div class="jss505"><div class="MuiDrawer-root MuiDrawer-docked jss506"><div class="MuiPaper-root MuiDrawer-paper jss507 jss509 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>