<!DOCTYPE html><html lang="en"><head><link rel="shortcut icon" sizes="32x32" href="https://ak.picdn.net/assets/cms/sstk-favicon-32.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://ak.picdn.net/assets/cms/sstk-favicon-57.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://ak.picdn.net/assets/cms/sstk-favicon-72.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://ak.picdn.net/assets/cms/sstk-favicon-114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://ak.picdn.net/assets/cms/sstk-favicon-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://ak.picdn.net/assets/cms/sstk-favicon-152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://ak.picdn.net/assets/cms/sstk-favicon-180.png"/><link rel="icon" sizes="128x128" href="https://ak.picdn.net/assets/cms/sstk-favicon-128.png"/><link rel="icon" sizes="144x144" href="https://ak.picdn.net/assets/cms/sstk-favicon-144.png"/><link rel="icon" sizes="167x167" href="https://ak.picdn.net/assets/cms/sstk-favicon-167.png"/><link rel="icon" sizes="192x192" href="https://ak.picdn.net/assets/cms/sstk-favicon-192.png"/><style type="text/css">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</style><script type="text/javascript">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</script><meta charSet="utf-8"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.shutterstock.com","potentialAction":{"@type":"SearchAction","target":"https://www.shutterstock.com/search/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Shutterstock","url":"https://www.shutterstock.com","logo":"https://www.shutterstock.com/base/public/images/logos/logo-shutterstock-de64a370ef.png","sameAs":["https://www.facebook.com/Shutterstock","https://twitter.com/shutterstock","https://www.linkedin.com/company/shutterstock","https://www.youtube.com/user/ShutterstockInc","https://shutterstock.tumblr.com/","https://instagram.com/shutterstock/"]}</script><script async="" id="optimizeScript" src="https://www.googleoptimize.com/optimize.js?id=OPT-PBDZHZ5"></script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"ImageObject","author":{"@type":"Person","name":"Kiselev Andrey Valerevich"},"acquireLicensePage":"https://www.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737","contentUrl":"https://image.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-260nw-2103816737.jpg","copyrightHolder":"Kiselev Andrey Valerevich / sstk","description":"Christmas and winter fairy tales. Portrait of a cute girl with blonde hair and clear blue eyes in a medieval winter clothes wandering  in a snowy  winter forest. Historical reconstruction.","fileFormat":"image/jpeg","keywords":null,"license":"https://www.shutterstock.com/license","name":"christmas winter fairy tales portrait cute Stock Photo (Edit Now) 2103816737","sourceOrganization":"sstk","thumbnailUrl":"https://image.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-260nw-2103816737.jpg","url":"https://image.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-260nw-2103816737.jpg"}]</script><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width"/><meta name="twitter:site" content="@shutterstock"/><meta name="apple-itunes-app" content="app-id=473347409, app-argument=http://www.shutterstock.com/"/><meta name="google-site-verification" content="1wsiFwGziBzqCcMecpMDlbZgN1jKL-Fh6m05QXpg4QY"/><title>Christmas Winter Fairy Tales Portrait Cute Stock Photo (Edit Now) 2103816737</title><meta name="description" content="Find Christmas Winter Fairy Tales Portrait Cute stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day."/><meta content="website" property="og:type"/><meta content="Shutterstock" property="og:site_name"/><meta content="Christmas Winter Fairy Tales Portrait Cute Stock Photo (Edit Now) 2103816737" property="og:title"/><meta content="Find Christmas Winter Fairy Tales Portrait Cute stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day." property="og:description"/><meta content="604800" property="og:ttl"/><meta content="https://image.shutterstock.com/z/stock-photo-christmas-and-winter-fairy-tales-portrait-of-a-cute-girl-with-blonde-hair-and-clear-blue-eyes-in-a-2103816737.jpg" property="og:image"/><meta content="390" property="og:image:width"/><meta content="260" property="og:image:height"/><meta content="https://www.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" property="og:url"/><link rel="canonical" href="https://www.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737"/><link rel="alternate" href="https://www.shutterstock.com/cs/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="cs"/><link rel="alternate" href="https://www.shutterstock.com/da/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="da"/><link rel="alternate" href="https://www.shutterstock.com/de/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="de"/><link rel="alternate" href="https://www.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="en"/><link rel="alternate" href="https://www.shutterstock.com/es/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="es"/><link rel="alternate" href="https://www.shutterstock.com/fr/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="fr"/><link rel="alternate" href="https://www.shutterstock.com/id/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="id"/><link rel="alternate" href="https://www.shutterstock.com/it/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="it"/><link rel="alternate" href="https://www.shutterstock.com/hu/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="hu"/><link rel="alternate" href="https://www.shutterstock.com/nl/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="nl"/><link rel="alternate" href="https://www.shutterstock.com/nb/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="nb"/><link rel="alternate" href="https://www.shutterstock.com/pl/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="pl"/><link rel="alternate" href="https://www.shutterstock.com/pt/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="pt"/><link rel="alternate" href="https://www.shutterstock.com/ro/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="ro"/><link rel="alternate" href="https://www.shutterstock.com/fi/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="fi"/><link rel="alternate" href="https://www.shutterstock.com/sv/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="sv"/><link rel="alternate" href="https://www.shutterstock.com/vi/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="vi"/><link rel="alternate" href="https://www.shutterstock.com/tr/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="tr"/><link rel="alternate" href="https://www.shutterstock.com/el/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="el"/><link rel="alternate" href="https://www.shutterstock.com/ru/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="ru"/><link rel="alternate" href="https://www.shutterstock.com/th/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="th"/><link rel="alternate" href="https://www.shutterstock.com/ko/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="ko"/><link rel="alternate" href="https://www.shutterstock.com/ja/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="ja"/><link rel="alternate" href="https://www.shutterstock.com/zh/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="zh"/><link rel="alternate" href="https://www.shutterstock.com/zh-Hant/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="zh-Hant"/><link rel="alternate" href="https://www.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737" hrefLang="x-default"/><meta name="next-head-count" content="47"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.shutterstock.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?features=ResizeObserver%2CIntersectionObserver%2CObject.fromEntries%2CObject.entries" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/37643.e58b9d0ac3ec8f6e.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/68278.56405c9d19799781.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/12322.3a693957f02636fd.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/70575.caaa00c41e9a2ea3.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/94503.6a18c03b7a7f4ea7.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/21996.401ff347ec519a78.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/85745.778d677f27c433fc.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/9972.37d06987a664c31e.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/97900.d385c6da775ce14a.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/26867.9d14713ecf47bf95.js"></script><script src="https://www.shutterstock.com/_next/static/chunks/webpack-d8f67244f32e1f26.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/framework-f4700fb6afe3556d.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/main-b1992c6fd5562069.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/pages/_app-a642d07704a0a2ec.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/commons-32fe59da53cab18d.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/52387-76c6f2dd0aba6128.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/55296-7d9914d45ca01795.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/39803-1cf348b0981e5429.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/78379-6f35dcda9ffad6db.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/47497-51b9c96eaac247e7.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/52087-67505d3fdb32ac0c.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/44828-61b681a71f5ac6e5.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/48483-e660e22ce98bf23f.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/65014-8dda9f143e59db31.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/42434-add4dadfd3b6deca.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/53171-434f34df3ac555ab.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/6831-252a595216c028a6.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/46738-6048de4389916534.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/18937-3c7e1e5074f1d1f8.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/11940-46a8924811c00252.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/15577-709d20645d99e52c.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/6364-e511fda721997c9d.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/84450-dbd0d031f0fc3038.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/18024-7bf39cc412ef7451.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/27456-6d5d948e9eea030b.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/55797-c90cc81151a95fe2.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/pages/_shutterstock/image-photo/%5Btitle%5D-b56472a99d7e7d60.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/kv1b2sgIjiv5qw1W_RRvI/_buildManifest.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/kv1b2sgIjiv5qw1W_RRvI/_ssgManifest.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/kv1b2sgIjiv5qw1W_RRvI/_middlewareManifest.js" defer=""></script><style id="jss-server-side">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</style></head><body><div id="unsupported_banner" style="background-color:white;position:fixed;top:0;left:0;width:100%;height:100%;z-index:10001;display:none;padding:24px"><img id="unsupported_banner_logo" alt="Shutterstock Enterprise" height="24px" style="display:block"/><img id="unsupported_banner_img" style="text-align:center;max-width:100%;max-height:80%;display:block" alt="Sorry, the browser you are using is no longer supported by Shutterstock. Please upgrade your browser to continue."/><div class="MuiTypography-root MuiTypography-h6" style="text-align:center;margin-top:24px">Sorry, the browser you are using is no longer supported by Shutterstock. Please upgrade your browser to continue.</div><div style="text-align:center;display:flex;flex-wrap:wrap"><div style="flex:auto;padding:24px"><a href="https://www.mozilla.org/firefox/new/" rel="noreferrer" target="_blank"><h6 class="MuiTypography-root MuiTypography-h6">Firefox</h6></a></div><div style="flex:auto;padding:24px"><a href="https://www.google.com/chrome/" rel="noreferrer" target="_blank"><h6 class="MuiTypography-root MuiTypography-h6">Chrome</h6></a></div><div style="flex:auto;padding:24px"><a href="https://www.microsoft.com/edge" rel="noreferrer" target="_blank"><h6 class="MuiTypography-root MuiTypography-h6">Edge</h6></a></div><div style="flex:auto;padding:24px"><a href="https://support.apple.com/HT204416" rel="noreferrer" target="_blank"><h6 class="MuiTypography-root MuiTypography-h6">Safari</h6></a></div></div></div><script type="text/javascript">      
              if (!/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(12[_.]2|12[_.]([3-9]|\d{2,})|12[_.]4|12[_.]([5-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})[_.]\d+|13[_.]3|13[_.]([4-9]|\d{2,})|13[_.]7|13[_.]([8-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})[_.]\d+|14[_.]0|14[_.]([1-9]|\d{2,})|14[_.]4|14[_.]([5-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})[_.]\d+)(?:[_.]\d+)?)|(Opera\/.+Opera Mobi.+Version\/(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+))|(Opera\/(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+).+Opera Mobi)|(Opera Mobi.+Opera(?:\/|\s+)(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+))|(SamsungBrowser\/(12\.0|12\.([1-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})\.\d+))|(Edge\/(79(?:\.0)?|79(?:\.([1-9]|\d{2,}))?|([8-9]\d|\d{3,})(?:\.\d+)?|83(?:\.0)?|83(?:\.([1-9]|\d{2,}))?|(8[4-9]|9\d|\d{3,})(?:\.\d+)?))|((Chromium|Chrome)\/(67\.0|67\.([1-9]|\d{2,})|(6[8-9]|[7-9]\d|\d{3,})\.\d+|83\.0|83\.([1-9]|\d{2,})|(8[4-9]|9\d|\d{3,})\.\d+)(?:\.\d+)?)|(Version\/(10\.1|10\.([2-9]|\d{2,})|(1[1-9]|[2-9]\d|\d{3,})\.\d+|11\.0|11\.([1-9]|\d{2,})|(1[2-9]|[2-9]\d|\d{3,})\.\d+|12\.0|12\.([1-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})\.\d+|13\.0|13\.([1-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})\.\d+|14\.0|14\.([1-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})\.\d+)(?:\.\d+)? Safari\/)|(Firefox\/(60\.0|60\.([1-9]|\d{2,})|(6[1-9]|[7-9]\d|\d{3,})\.\d+)\.\d+)|(Firefox\/(60\.0|60\.([1-9]|\d{2,})|(6[1-9]|[7-9]\d|\d{3,})\.\d+)(pre|[ab]\d+[a-z]*)?)/.test(navigator.userAgent)) {
                document.getElementById('unsupported_banner').style.display = 'block';
                document.getElementById('unsupported_banner_logo').src = '/assets/images/sstk-ent-logo-pos.svg';
                document.getElementById('unsupported_banner_img').src = '/assets/images/ent_server_error_500.png';
                document.getElementsByTagName('body')[0].style.display = 'block';
                document.getElementsByTagName('body')[0].style.overflow = 'hidden';
              }
          </script><div id="__next" data-reactroot=""><div class="jss1"><div class="" style="position:fixed;top:0;left:0;height:3px;background:transparent;z-index:99999999999;width:100%"><div style="height:100%;background:#f54336;transition:all 500ms ease;width:0%"></div></div></div><div class="jss2"><div class="MuiDrawer-root MuiDrawer-docked jss3"><div class="MuiPaper-root MuiDrawer-paper jss4 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"></div></div></div><div class="jss6"><p class="MuiTypography-root-10 jss7 MuiTypography-body2-11">Download 10 FREE images now with a risk-free trial.</p><div class="MuiBox-root-40 jss41 jss9"><a class="MuiButtonBase-root-69 MuiButton-root-42 MuiButton-outlined-47 jss8 MuiButton-outlinedPrimary-48 MuiButton-disableElevation-53 jss70" href="https://bit.ly/3HJR7nk" role="button" tabindex="0" aria-disabled="false"><span class="MuiButton-label-43">Start your free trial</span></a></div></div><div class="MuiContainer-root jss73 MuiContainer-disableGutters"><header class="MuiPaper-root MuiAppBar-root jss106 MuiAppBar-positionRelative MuiAppBar-colorPrimary jss87 MuiPaper-elevation4"><div class="MuiGrid-root jss90 MuiGrid-container MuiGrid-align-items-xs-center MuiGrid-justify-content-xs-space-between"><div class="MuiGrid-root jss95 MuiGrid-item jss79"><a class="jss91 jss107 jss108" href="/"><button class="MuiButtonBase-root MuiButton-root jss110 MuiButton-text MuiButton-disableElevation" tabindex="0" type="button" aria-label="Shutterstock logo"><span class="MuiButton-label"><img class="jss112" alt="Shutterstock" src="https://www.shutterstock.com/assets/images/sstk-logo-pos.svg" style="min-width:162px"/><img class="jss111" alt="Shutterstock" src="https://www.shutterstock.com/assets/images/sstk-logo-pos.svg" style="min-width:135px"/></span></button></a><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" role="button" tabindex="0" aria-disabled="false" aria-label="Images" href="/images"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Images</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" role="button" tabindex="0" aria-disabled="false" aria-label="Footage" href="/video"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Footage</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" role="button" tabindex="0" aria-disabled="false" aria-label="Music" href="/music"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Music</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" href="/templates" role="button" tabindex="0" aria-disabled="false" aria-label="Templates"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Templates</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" role="button" tabindex="0" aria-disabled="false" aria-label="Editorial" href="/editorial"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Editorial</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss100"><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" href="https://www.turbosquid.com/" role="button" tabindex="0" aria-disabled="false" aria-label="3D Models" target="_blank"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">3D Models</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss100"><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" href="/editor" role="button" tabindex="0" aria-disabled="false" aria-label="Tools"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Tools</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss100"><div class="jss96"><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" href="/blog" role="button" tabindex="0" aria-disabled="false" aria-label="Blog"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Blog</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss100"> <hr class="MuiDivider-root jss104 MuiDivider-vertical"/></div><div class="jss100"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss82 jss86 jss84 jss96 MuiButton-disableElevation jss107 jss108" href="/business" role="link" tabindex="0" aria-disabled="false" aria-label="Enterprise" rel="noopener noreferrer" target="_blank"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss82 jss85 jss93 MuiTypography-body1 MuiTypography-colorInherit">Enterprise</p></span></a></div></div><div class="MuiGrid-root MuiGrid-item"><div class="jss120"><div class="jss98 jss99"><div><div class="jss113"><a class="MuiButtonBase-root MuiButton-root jss82 jss84 MuiButton-text MuiButton-disableElevation jss107" href="/pricing" role="button" tabindex="0" aria-disabled="false" aria-label="Pricing"><span class="MuiButton-label jss97"><p class="MuiTypography-root jss114 MuiTypography-body1 MuiTypography-colorInherit">Pricing</p><span class="MuiButton-endIcon jss94 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item jss79"><div class=""><a class="MuiButtonBase-root MuiIconButton-root jss80 jss81 MuiIconButton-colorPrimary" tabindex="0" aria-disabled="false" aria-label="Collections" href="/signup?site=image" data-automation="SiteHeader_CollectionsButton"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M15.667 7.6C7.267-.96-2.92 9.427 5.48 17.987l10.187 10.387L25.84 17.987C34.28 9.334 24.093-1 15.667 7.6zM24 16.12l-8.267 8.44-8.347-8.44c-2.147-2.187-2.893-4.6-2.053-6.613.596-1.443 1.992-2.44 3.621-2.44h.062-.003c1.907.142 3.58 1.039 4.739 2.391l.008.009 1.907 1.947 1.893-1.947c1.179-1.377 2.871-2.285 4.777-2.425l.023-.001h.029c1.626 0 3.021.99 3.615 2.401l.01.026c.84 2.027.093 4.453-2.013 6.653z"></path></svg></span></a></div><div class="jss125"><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss102 jss103 MuiButton-disableElevation" tabindex="0" type="button" aria-label="Menu"><span class="MuiButton-label">Menu</span></button></div></div></div></header><div class="MuiBox-root jss131"><div class="MuiBox-root jss132"><div class="jss78"><div class="MuiGrid-root jss145 MuiGrid-container"><div class="MuiGrid-root jss151 MuiGrid-item MuiGrid-grid-xs-auto"><div class="MuiInputBase-root MuiOutlinedInput-root jss155"><div class="MuiSelect-root MuiSelect-select jss152 jss153 MuiSelect-selectMenu MuiInputBase-input MuiOutlinedInput-input" tabindex="0" role="button" aria-haspopup="listbox" aria-label="Image"><svg class="MuiSvgIcon-root jss154 MuiSvgIcon-colorPrimary" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M10 15.333c1.067 0 2-.933 2-2s-.933-2-2-2-2 .933-2 2 .933 2 2 2zM2.667 6v21.333H24c2.933 0 5.333-2.4 5.333-5.333V6H2.666zm24 16c0 1.467-1.2 2.667-2.667 2.667H7.2l3.467-3.467 2.667 2.667 8-8 5.333 5.333v.8zm0-4.533l-5.333-5.333-8 8-2.667-2.667L5.334 22.8V8.667h21.333v8.8z"></path></svg><div class="jss120"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Image</span></div></div></div><input value="image" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput"/><svg class="MuiSvgIcon-root MuiSelect-icon jss154" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" style="padding-left:8px" class="jss159 MuiOutlinedInput-notchedOutline"><legend class="jss160" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div><div class="MuiGrid-root jss146 MuiGrid-item MuiGrid-grid-xs-true"><div class="MuiFormControl-root MuiTextField-root jss163 jss147"><div class="MuiInputBase-root MuiOutlinedInput-root jss164 jss169 MuiInputBase-formControl MuiInputBase-adornedEnd MuiOutlinedInput-adornedEnd"><input type="search" aria-invalid="false" placeholder="Search for images" value="" aria-label="Search for images" size="29" class="MuiInputBase-input MuiOutlinedInput-input jss168 jss165 MuiInputBase-inputAdornedEnd MuiOutlinedInput-inputAdornedEnd MuiInputBase-inputTypeSearch"/><fieldset aria-hidden="true" style="padding-left:8px" class="jss159 MuiOutlinedInput-notchedOutline jss166"><legend class="jss160" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div></div><div class="MuiGrid-root jss149 MuiGrid-item" data-tour-stop=""></div><div class="MuiGrid-root MuiGrid-item"><button class="MuiButtonBase-root MuiIconButton-root jss170 MuiIconButton-colorSecondary" tabindex="0" type="button" aria-label="Search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M29.333 27.453l-7.587-7.587c1.399-1.787 2.243-4.067 2.243-6.544 0-5.891-4.776-10.667-10.667-10.667S2.655 7.431 2.655 13.322s4.776 10.667 10.667 10.667c2.477 0 4.757-.844 6.567-2.261l7.563 7.604zm-24-14.12c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8z"></path></svg></span></button></div></div><div class="jss171 jss172 jss133"><div class="jss173 jss176 jss141 jss142"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-5"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-8"><div class="jss143"><div class="MuiGrid-root jss136"><div class="MuiBox-root jss194 jss178"><div class="jss181 jss191"><div class="jss182 jss192"><div class="jss183"><div style="background:url(&quot;https://image.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-260nw-2103816737.jpg&quot;) center top/cover" data-automation="ImageContainer_ImagePlaceholder" aria-label="Image placeholder" class="jss186"></div><a class="jss107 jss108" href="/image-photo/christmas-winter-fairy-tales-portrait-cute-2103816737"><img loading="lazy" alt="Christmas and winter fairy tales. Portrait of a cute girl with blonde hair and clear blue eyes in a medieval winter clothes wandering  in a snowy  winter forest. Historical reconstruction." aria-label="Image" class="jss185" data-automation="ImageContainer_Image" src="https://image.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-260nw-2103816737.jpg"/></a><div class="MuiBox-root jss196"><button class="MuiButtonBase-root MuiIconButton-root jss195" tabindex="0" type="button" aria-label="Preview"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M14.667 8H12v4H8v2.667h4v4h2.667v-4h4V12h-4V8z"></path><path d="M21.747 19.867c1.399-1.787 2.243-4.067 2.243-6.544 0-5.891-4.776-10.667-10.667-10.667S2.656 7.432 2.656 13.323 7.432 23.99 13.323 23.99c2.477 0 4.757-.844 6.567-2.261l7.563 7.604 1.88-1.88zm-8.414 1.466c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path></svg></span></button></div></div></div></div></div></div><div class="MuiBox-root jss197"><div class="jss198 jss210 jss199 jss211"><div class="jss207"><div class="jss213 jss201"><h6 class="MuiTypography-root MuiTypography-subtitle2"></h6></div><div class="jss203"><div class="MuiBox-root jss230 jss224 jss204"><div class="MuiBox-root jss231 jss225"><button class="MuiButtonBase-root MuiButton-root jss202 MuiButton-contained jss215 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" type="button" aria-label="Save"><span class="MuiButton-label"><span class="MuiButton-startIcon jss229 MuiButton-iconSizeMedium jss228"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M15.667 7.6C7.267-.96-2.92 9.427 5.48 17.987l10.187 10.387L25.84 17.987C34.28 9.334 24.093-1 15.667 7.6zM24 16.12l-8.267 8.44-8.347-8.44c-2.147-2.187-2.893-4.6-2.053-6.613.596-1.443 1.992-2.44 3.621-2.44h.062-.003c1.907.142 3.58 1.039 4.739 2.391l.008.009 1.907 1.947 1.893-1.947c1.179-1.377 2.871-2.285 4.777-2.425l.023-.001h.029c1.626 0 3.021.99 3.615 2.401l.01.026c.84 2.027.093 4.453-2.013 6.653z"></path></svg></span><span class="jss227">Save</span></span></button></div><div class="MuiBox-root jss232 jss225"><button class="MuiButtonBase-root MuiButton-root jss202 MuiButton-contained jss215 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" type="button" aria-label="Try"><span class="MuiButton-label"><span class="MuiButton-startIcon jss229 MuiButton-iconSizeMedium jss228"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M24.933 15.733l-1.867-1.867-5.733 5.733V3.332h-2.667v16.267l-5.733-5.733-1.867 1.867 8.933 8.933 8.933-8.933zM12 30h8v-2.667h-8V30zm-9.333 0h6.667v-2.667H2.667V30zm20-2.667V30h6.667v-2.667h-6.667z"></path></svg></span><span class="jss227">Try</span></span></button></div><div class="MuiBox-root jss233 jss225"><a class="MuiButtonBase-root MuiButton-root jss202 MuiButton-contained jss215 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" aria-disabled="false" href="https://www.shutterstock.com/editor/image/2103816737" aria-label="Edit" rel="nofollow" target="_blank"><span class="MuiButton-label"><span class="MuiButton-startIcon jss229 MuiButton-iconSizeMedium jss228"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M5.333 5.333h8V2.666H2.666v10.667h2.667v-8zM26.667 18.667V24c0 1.473-1.194 2.667-2.667 2.667h-5.333v2.667H24c2.946 0 5.333-2.388 5.333-5.333v-5.333zM8.12 20.12l-2.8 6.533 6.56-2.733-3.76-3.8zM22.716 5.515l3.771 3.771-13.199 13.199-3.771-3.771L22.716 5.515z"></path></svg></span><span class="jss227">Edit</span></span></a></div></div><div class="jss205"><button class="MuiButtonBase-root MuiButton-root jss243 MuiButton-contained jss234 jss206 MuiButton-containedPrimary MuiButton-disableElevation" tabindex="0" type="button" aria-label="Share" aria-haspopup="true"><span class="MuiButton-label"><span class="MuiButton-startIcon jss246 MuiButton-iconSizeMedium jss245"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M14.667 8.4v16.267h2.667V8.534l4.267 4.133 1.867-1.867-7.467-7.467L8.534 10.8l2 1.867zM20 15.333V18h4v9.333H8V18h4v-2.667H5.333V30h21.333V15.333z"></path></svg></span><span class="jss244">Share</span></span></button></div></div></div><div class="jss200 jss212"><div class="jss247 jss248"><button class="MuiButtonBase-root MuiButton-root jss249 MuiButton-contained MuiButton-disableElevation Mui-disabled MuiButton-fullWidth Mui-disabled" tabindex="-1" type="button" disabled="" aria-label="Loading"><span class="MuiButton-label"><span class="MuiSkeleton-root jss250 MuiSkeleton-text MuiSkeleton-pulse" style="width:70px"></span></span></button></div></div></div></div></div></div><div class="MuiGrid-root jss134 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-4"><div class="MuiGrid-root jss261 MuiGrid-container"><div class="MuiGrid-root jss251 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss256"><a class="jss257 jss107 jss108" aria-label="Little blonde girl in a stylish red tracksuit on the background of a colorful wall." href="/image-photo/little-blonde-girl-stylish-red-tracksuit-1519636868"></a><div class="jss264 jss252 jss262 jss253 jss265" style="padding-top:56.25%"><div class="jss266 jss267" style="margin-top:0%;padding-top:56.25%"><div class="jss266 jss269"><img loading="lazy" src="https://image.shutterstock.com/image-photo/little-blonde-girl-stylish-red-260nw-1519636868.jpg" alt="Little blonde girl in a stylish red tracksuit on the background of a colorful wall." class="jss263"/></div></div></div></div></div><div class="MuiGrid-root jss251 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss256"><a class="jss257 jss107 jss108" aria-label="Baby boy in Santa Claus costume stands outdoors on the background of a Christmas tree. The tree is decorated with balls and a garland. A time of celebration." href="/image-photo/baby-boy-santa-claus-costume-stands-1567272499"></a><div class="jss264 jss252 jss262 jss253 jss265" style="padding-top:56.25%"><div class="jss266 jss267" style="margin-top:0%;padding-top:56.25%"><div class="jss266 jss269"><img loading="lazy" src="https://image.shutterstock.com/image-photo/baby-boy-santa-claus-costume-260nw-1567272499.jpg" alt="Baby boy in Santa Claus costume stands outdoors on the background of a Christmas tree. The tree is decorated with balls and a garland. A time of celebration." class="jss263"/></div></div></div></div></div><div class="MuiGrid-root jss251 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss256"><a class="jss257 jss107 jss108" aria-label="Little boy in Christmas elf costume posing over christmas background." href="/image-photo/little-boy-christmas-elf-costume-posing-115514521"></a><div class="jss264 jss252 jss262 jss253 jss265" style="padding-top:56.25%"><div class="jss266 jss267" style="margin-top:0%;padding-top:56.25%"><div class="jss266 jss269"><img loading="lazy" src="https://image.shutterstock.com/image-photo/little-boy-christmas-elf-costume-260nw-115514521.jpg" alt="Little boy in Christmas elf costume posing over christmas background." class="jss263"/></div></div></div></div></div><div class="MuiGrid-root jss251 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss256"><a class="jss257 jss107 jss108" aria-label="Little boy blowing on frosty window with snowflake" href="/image-photo/little-boy-blowing-on-frosty-window-724243846"></a><div class="jss264 jss252 jss262 jss253 jss265" style="padding-top:56.25%"><div class="jss266 jss267" style="margin-top:0%;padding-top:56.25%"><div class="jss266 jss269"><img loading="lazy" src="https://image.shutterstock.com/image-photo/little-boy-blowing-on-frosty-260nw-724243846.jpg" alt="Little boy blowing on frosty window with snowflake" class="jss263"/></div></div></div></div></div><div class="MuiGrid-root jss251 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss256"><a class="jss257 jss107 jss108" aria-label="A cute little girl in Christmas costume." href="/image-photo/cute-little-girl-christmas-costume-1035704695"></a><div class="jss264 jss252 jss262 jss253 jss265" style="padding-top:56.25%"><div class="jss266 jss267" style="margin-top:0%;padding-top:56.25%"><div class="jss266 jss269"><img loading="lazy" src="https://image.shutterstock.com/image-photo/cute-little-girl-christmas-costume-260nw-1035704695.jpg" alt="A cute little girl in Christmas costume." class="jss263"/></div></div></div></div></div><div class="MuiGrid-root jss251 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss256"><a class="jss257 jss107 jss108" aria-label="Little cute baby with gifts" href="/image-photo/little-cute-baby-gifts-492472441"></a><div class="jss264 jss252 jss262 jss253 jss265" style="padding-top:56.25%"><div class="jss266 jss267" style="margin-top:0%;padding-top:56.25%"><div class="jss266 jss269"><img loading="lazy" src="https://image.shutterstock.com/image-photo/little-cute-baby-gifts-260nw-492472441.jpg" alt="Little cute baby with gifts" class="jss263"/></div></div></div></div></div><div class="MuiGrid-root jss251 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss256"><a class="jss257 jss107 jss108" aria-label="Baby boy in Santa Claus costume stands on the background of the Christmas tree. A real live Christmas tree is decorated with toys. Happy child smiling. New year&#x27;s time." href="/image-photo/baby-boy-santa-claus-costume-stands-1568364259"></a><div class="jss264 jss252 jss262 jss253 jss265" style="padding-top:56.25%"><div class="jss266 jss267" style="margin-top:0%;padding-top:56.25%"><div class="jss266 jss269"><img loading="lazy" src="https://image.shutterstock.com/image-photo/baby-boy-santa-claus-costume-260nw-1568364259.jpg" alt="Baby boy in Santa Claus costume stands on the background of the Christmas tree. A real live Christmas tree is decorated with toys. Happy child smiling. New year&#x27;s time." class="jss263"/></div></div></div></div></div><div class="MuiGrid-root jss251 jss259 MuiGrid-item MuiGrid-grid-xs-6"><div class="jss173 jss277 jss253"><p class="MuiTypography-root jss252 jss262 jss254 jss255 MuiTypography-body1"><a class="jss257 jss258 jss107 jss108" href="/search/similar/2103816737" aria-label="See more" rel="nofollow"></a>See more</p><img alt="1568364259" src="https://image.shutterstock.com/image-photo/baby-boy-santa-claus-costume-260nw-1568364259.jpg" class="jss175"/></div></div></div><div class="MuiGrid-root jss251 jss260 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss173 jss278 jss253"><p class="MuiTypography-root jss252 jss262 jss254 jss255 MuiTypography-body1"><a class="jss257 jss258 jss107 jss108" href="/search/similar/2103816737" aria-label="See more" rel="nofollow"></a>See more</p><img alt="1568364259" src="https://image.shutterstock.com/image-photo/baby-boy-santa-claus-costume-260nw-1568364259.jpg" class="jss175"/></div></div></div></div><div class="MuiContainer-root jss279 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root jss283 MuiGrid-container"><div class="MuiGrid-root jss281 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><div class="jss280"><h3 class="MuiTypography-root jss285 MuiTypography-body2"><span class="jss286">Popularity score</span><span class="jss293"><div class="jss287"><svg class="MuiSvgIcon-root jss288" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M16 8.667c-2.933 0-5.333 2.4-5.333 5.333h2.667c0-1.467 1.2-2.667 2.667-2.667s2.667 1.2 2.667 2.667-1.2 2.667-2.667 2.667h-1.333v4h2.667V19.2c2.267-.533 4-2.667 4-5.2 0-2.933-2.4-5.333-5.333-5.333zm-1.333 16h2.667V22h-2.667v2.667zM16 3.333c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 3.333 16 3.333zm0 24c-5.867 0-10.667-4.8-10.667-10.667S10.133 5.999 16 5.999s10.667 4.8 10.667 10.667S21.867 27.333 16 27.333z"></path></svg></div></span></h3><p class="MuiTypography-root jss282 jss290 MuiTypography-h5">None</p></div></div><div class="MuiGrid-root jss281 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><div class="jss280"><h3 class="MuiTypography-root jss285 MuiTypography-body2"><span class="jss286">Usage score</span><span class="jss293"><div class="jss287"><svg class="MuiSvgIcon-root jss288" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M16 8.667c-2.933 0-5.333 2.4-5.333 5.333h2.667c0-1.467 1.2-2.667 2.667-2.667s2.667 1.2 2.667 2.667-1.2 2.667-2.667 2.667h-1.333v4h2.667V19.2c2.267-.533 4-2.667 4-5.2 0-2.933-2.4-5.333-5.333-5.333zm-1.333 16h2.667V22h-2.667v2.667zM16 3.333c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 3.333 16 3.333zm0 24c-5.867 0-10.667-4.8-10.667-10.667S10.133 5.999 16 5.999s10.667 4.8 10.667 10.667S21.867 27.333 16 27.333z"></path></svg></div></span></h3><p class="MuiTypography-root jss282 jss291 MuiTypography-h5">Never used</p></div></div><div class="MuiGrid-root jss281 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="jss280"><h3 class="MuiTypography-root jss284 MuiTypography-body1">First Look</h3><p class="MuiTypography-root MuiTypography-body2">This asset has almost never been seen. Make the first move.</p></div></div></div></div></div><img alt="2103816737" src="https://image.shutterstock.com/image-photo/christmas-winter-fairy-tales-portrait-260nw-2103816737.jpg" class="jss175"/></div></div><div class="MuiContainer-root jss144 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-8"><div><div class="MuiCollapse-root" style="min-height:175px"><div class="MuiCollapse-wrapper jss300 jss304"><div class="MuiCollapse-wrapperInner"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root jss297 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="MuiBox-root jss317"><p class="MuiTypography-root MuiTypography-body2 MuiTypography-colorTextSecondary MuiTypography-noWrap">Item ID: 2103816737</p><div class="MuiBox-root jss318"><span class="jss293"><span><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-sizeSmall" tabindex="0" type="button" aria-label="Copy ID to clipboard"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeSmall" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M24 11.333V14h2.667v13.333H13.334v-2.667h-2.667v5.333h18.667V11.332zm-2.667-8H2.666V22h18.667V3.333zm-2.666 16H5.334V6h13.333v13.333z"></path></svg></span></button></span></span></div></div><h1 class="MuiTypography-root jss315 jss316 MuiTypography-h1" data-automation="asset-title">Christmas and winter fairy tales. Portrait of a cute girl with blonde hair and clear blue eyes in a medieval winter clothes wandering  in a snowy  winter forest. Historical reconstruction.</h1></div><div class="MuiGrid-root jss298 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="MuiBox-root jss319"><p class="MuiTypography-root jss320 MuiTypography-body1">Important information</p><p class="MuiTypography-root jss321 MuiTypography-body1"><b>Release information:</b> <!-- -->Signed model release on file with Shutterstock, Inc.</p></div><p class="MuiTypography-root jss322 MuiTypography-body1">Formats</p><ul class="jss323"><li><p class="MuiTypography-root jss324 MuiTypography-body2">6000 × 4000 pixels • 20 × 13.3 in • DPI 300 • JPG</p></li><li><p class="MuiTypography-root jss324 MuiTypography-body2">1000 × 667 pixels • 3.3 × 2.2 in • DPI 300 • JPG</p></li><li><p class="MuiTypography-root jss324 MuiTypography-body2">500 × 334 pixels • 1.7 × 1.1 in • DPI 300 • JPG</p></li></ul></div></div></div></div></div><div><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss311 MuiButton-colorInherit MuiButton-disableElevation" tabindex="0" type="button"><span class="MuiButton-label">Show more</span></button></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-4"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root jss299 MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root jss325 MuiTypography-body1">Contributor</p><div class="jss330 jss331"><div class="MuiAvatar-root MuiAvatar-circular" aria-label="Contributor avatar"><img alt="Kiselev Andrey Valerevich" src="https://ak.picdn.net/contributors/67164/avatars/thumb.jpg?t=164199650" class="MuiAvatar-img"/></div><p class="MuiTypography-root jss326 jss327 MuiTypography-body1"><a class="jss329 jss107 jss109 jss108" href="/g/prometeus">Kiselev Andrey Valerevich</a></p></div></div></div></div></div></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div></div><div></div><div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>