<!DOCTYPE html><html lang="en"><head><link rel="shortcut icon" sizes="32x32" href="https://ak.picdn.net/assets/cms/sstk-favicon-32.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://ak.picdn.net/assets/cms/sstk-favicon-57.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://ak.picdn.net/assets/cms/sstk-favicon-72.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://ak.picdn.net/assets/cms/sstk-favicon-114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://ak.picdn.net/assets/cms/sstk-favicon-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://ak.picdn.net/assets/cms/sstk-favicon-152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://ak.picdn.net/assets/cms/sstk-favicon-180.png"/><link rel="icon" sizes="128x128" href="https://ak.picdn.net/assets/cms/sstk-favicon-128.png"/><link rel="icon" sizes="144x144" href="https://ak.picdn.net/assets/cms/sstk-favicon-144.png"/><link rel="icon" sizes="167x167" href="https://ak.picdn.net/assets/cms/sstk-favicon-167.png"/><link rel="icon" sizes="192x192" href="https://ak.picdn.net/assets/cms/sstk-favicon-192.png"/><style type="text/css">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</style><script type="text/javascript">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</script><meta charSet="utf-8"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.shutterstock.com","potentialAction":{"@type":"SearchAction","target":"https://www.shutterstock.com/search/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Shutterstock","url":"https://www.shutterstock.com","logo":"https://www.shutterstock.com/base/public/images/logos/logo-shutterstock-de64a370ef.png","sameAs":["https://www.facebook.com/Shutterstock","https://twitter.com/shutterstock","https://www.linkedin.com/company/shutterstock","https://www.youtube.com/user/ShutterstockInc","https://shutterstock.tumblr.com/","https://instagram.com/shutterstock/"]}</script><script async="" id="optimizeScript" src="https://www.googleoptimize.com/optimize.js?id=OPT-PBDZHZ5"></script><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width"/><meta name="twitter:site" content="@shutterstock"/><meta name="apple-itunes-app" content="app-id=473347409, app-argument=http://www.shutterstock.com/"/><meta name="google-site-verification" content="1wsiFwGziBzqCcMecpMDlbZgN1jKL-Fh6m05QXpg4QY"/><title>Kalamkari Indian Traditional Art On Linen Stock Illustration 2136125021</title><meta name="description" content="Find Kalamkari Indian Traditional Art On Linen stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day."/><meta content="website" property="og:type"/><meta content="Shutterstock" property="og:site_name"/><meta content="Kalamkari Indian Traditional Art On Linen Stock Illustration 2136125021" property="og:title"/><meta content="Find Kalamkari Indian Traditional Art On Linen stock images in HD and millions of other royalty-free stock photos, illustrations and vectors in the Shutterstock collection.  Thousands of new, high-quality pictures added every day." property="og:description"/><meta content="604800" property="og:ttl"/><meta content="https://image.shutterstock.com/z/stock-photo-kalamkari-indian-traditional-art-on-linen-fabrics-peacock-design-on-the-different-background-2136125021.jpg" property="og:image"/><meta content="174" property="og:image:width"/><meta content="260" property="og:image:height"/><meta content="https://www.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" property="og:url"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":{"@type":"Person","name":"artofsaree"},"acquireLicensePage":"https://www.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021","contentUrl":"https://image.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-260nw-2136125021.jpg","copyrightHolder":"artofsaree / Shutterstock","description":"Kalamkari Indian traditional art on linen fabrics. peacock design on the different background","fileFormat":"image/jpeg","keywords":null,"license":"https://www.shutterstock.com/license","name":"kalamkari indian traditional art on linen Stock Illustration 2136125021","sourceOrganization":"Shutterstock","thumbnailUrl":"https://image.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-260nw-2136125021.jpg","url":"https://image.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-260nw-2136125021.jpg"}</script><link rel="canonical" href="https://www.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021"/><link rel="alternate" href="https://www.shutterstock.com/cs/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="cs"/><link rel="alternate" href="https://www.shutterstock.com/da/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="da"/><link rel="alternate" href="https://www.shutterstock.com/de/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="de"/><link rel="alternate" href="https://www.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="en"/><link rel="alternate" href="https://www.shutterstock.com/es/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="es"/><link rel="alternate" href="https://www.shutterstock.com/fr/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="fr"/><link rel="alternate" href="https://www.shutterstock.com/id/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="id"/><link rel="alternate" href="https://www.shutterstock.com/it/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="it"/><link rel="alternate" href="https://www.shutterstock.com/hu/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="hu"/><link rel="alternate" href="https://www.shutterstock.com/nl/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="nl"/><link rel="alternate" href="https://www.shutterstock.com/nb/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="nb"/><link rel="alternate" href="https://www.shutterstock.com/pl/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="pl"/><link rel="alternate" href="https://www.shutterstock.com/pt/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="pt"/><link rel="alternate" href="https://www.shutterstock.com/ro/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="ro"/><link rel="alternate" href="https://www.shutterstock.com/fi/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="fi"/><link rel="alternate" href="https://www.shutterstock.com/sv/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="sv"/><link rel="alternate" href="https://www.shutterstock.com/vi/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="vi"/><link rel="alternate" href="https://www.shutterstock.com/tr/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="tr"/><link rel="alternate" href="https://www.shutterstock.com/el/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="el"/><link rel="alternate" href="https://www.shutterstock.com/ru/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="ru"/><link rel="alternate" href="https://www.shutterstock.com/th/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="th"/><link rel="alternate" href="https://www.shutterstock.com/ko/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="ko"/><link rel="alternate" href="https://www.shutterstock.com/ja/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="ja"/><link rel="alternate" href="https://www.shutterstock.com/zh/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="zh"/><link rel="alternate" href="https://www.shutterstock.com/zh-Hant/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="zh-Hant"/><link rel="alternate" href="https://www.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021" hrefLang="x-default"/><meta name="next-head-count" content="47"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.shutterstock.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?features=ResizeObserver%2CIntersectionObserver%2CObject.fromEntries%2CObject.entries" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/40270.1b3276d8a5aef93a.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/38130.10c4e23cde138212.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/90126.dc05405f6d0c3da0.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/32050.5a268e2b59275006.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/5249.5724c06b63fd45fa.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/89261.14d791eb069263ee.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/97900.c76d01cdeb6185d0.js"></script><script defer="" src="https://www.shutterstock.com/_next/static/chunks/33093.4f6a75620e3d9e82.js"></script><script src="https://www.shutterstock.com/_next/static/chunks/webpack-3dff07f96244d41d.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/framework-f4700fb6afe3556d.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/main-b1992c6fd5562069.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/pages/_app-9a5939117fa48590.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/commons-9f6cbc64f63bb3cf.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/55296-51d3fc0343f2ad2c.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/52387-76c6f2dd0aba6128.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/38799-95b7555dbc1eb923.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/39803-1cf348b0981e5429.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/78379-6f35dcda9ffad6db.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/90769-acf0b889f612f138.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/97313-4877df5edafc8b36.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/74460-f24396a4a11d48c6.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/48483-2207d77024fb1a12.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/65014-c7ccfdf3c850d615.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/42434-0d2b320118d0456a.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/53171-dedce85c6bf79204.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/53576-e1f53854ea8c5cf5.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/46738-ba4eccf4320eb4c5.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/18937-3c7e1e5074f1d1f8.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/11940-1ab3ea034bb7f501.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/15577-883d921e1aa5a337.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/84903-9b674bf9936b5c9c.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/53491-9c544bb40d17b51c.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/68631-56e1d5645047c2f4.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/41394-0d51679847f55b31.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/14519-38f4f1ae4d4f6405.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/87741-d5fdcfc8a45d35a6.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/chunks/pages/_shutterstock/image-illustration/%5Btitle%5D-3a9019d92449fded.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/DEGej59Q5X-FWBlI6lj7M/_buildManifest.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/DEGej59Q5X-FWBlI6lj7M/_ssgManifest.js" defer=""></script><script src="https://www.shutterstock.com/_next/static/DEGej59Q5X-FWBlI6lj7M/_middlewareManifest.js" defer=""></script><style id="jss-server-side">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</style></head><body><div id="unsupported_banner" style="background-color:white;position:fixed;top:0;left:0;width:100%;height:100%;z-index:10001;display:none;padding:24px"><img id="unsupported_banner_logo" alt="Shutterstock Enterprise" height="24px" style="display:block"/><img id="unsupported_banner_img" style="text-align:center;max-width:100%;max-height:80%;display:block" alt="Sorry, the browser you are using is no longer supported by Shutterstock. Please upgrade your browser to continue."/><div class="MuiTypography-root MuiTypography-h6" style="text-align:center;margin-top:24px">Sorry, the browser you are using is no longer supported by Shutterstock. Please upgrade your browser to continue.</div><div style="text-align:center;display:flex;flex-wrap:wrap"><div style="flex:auto;padding:24px"><a href="https://www.mozilla.org/firefox/new/" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Firefox</p></a></div><div style="flex:auto;padding:24px"><a href="https://www.google.com/chrome/" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Chrome</p></a></div><div style="flex:auto;padding:24px"><a href="https://www.microsoft.com/edge" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Edge</p></a></div><div style="flex:auto;padding:24px"><a href="https://support.apple.com/HT204416" rel="noreferrer" target="_blank"><p class="MuiTypography-root MuiTypography-h6">Safari</p></a></div></div></div><script type="text/javascript">      
              if (!(/bot/.test(navigator.userAgent)) && !(/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(12[_.]2|12[_.]([3-9]|\d{2,})|12[_.]4|12[_.]([5-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})[_.]\d+|13[_.]3|13[_.]([4-9]|\d{2,})|13[_.]7|13[_.]([8-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})[_.]\d+|14[_.]0|14[_.]([1-9]|\d{2,})|14[_.]4|14[_.]([5-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})[_.]\d+)(?:[_.]\d+)?)|(Opera\/.+Opera Mobi.+Version\/(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+))|(Opera\/(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+).+Opera Mobi)|(Opera Mobi.+Opera(?:\/|\s+)(59\.0|59\.([1-9]|\d{2,})|([6-9]\d|\d{3,})\.\d+))|(SamsungBrowser\/(12\.0|12\.([1-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})\.\d+))|(Edge\/(79(?:\.0)?|79(?:\.([1-9]|\d{2,}))?|([8-9]\d|\d{3,})(?:\.\d+)?|83(?:\.0)?|83(?:\.([1-9]|\d{2,}))?|(8[4-9]|9\d|\d{3,})(?:\.\d+)?))|((Chromium|Chrome)\/(67\.0|67\.([1-9]|\d{2,})|(6[8-9]|[7-9]\d|\d{3,})\.\d+|83\.0|83\.([1-9]|\d{2,})|(8[4-9]|9\d|\d{3,})\.\d+)(?:\.\d+)?)|(Version\/(10\.1|10\.([2-9]|\d{2,})|(1[1-9]|[2-9]\d|\d{3,})\.\d+|11\.0|11\.([1-9]|\d{2,})|(1[2-9]|[2-9]\d|\d{3,})\.\d+|12\.0|12\.([1-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})\.\d+|13\.0|13\.([1-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})\.\d+|14\.0|14\.([1-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})\.\d+)(?:\.\d+)? Safari\/)|(Firefox\/(60\.0|60\.([1-9]|\d{2,})|(6[1-9]|[7-9]\d|\d{3,})\.\d+)\.\d+)|(Firefox\/(60\.0|60\.([1-9]|\d{2,})|(6[1-9]|[7-9]\d|\d{3,})\.\d+)(pre|[ab]\d+[a-z]*)?)/.test(navigator.userAgent))) {
                document.getElementById('unsupported_banner').style.display = 'block';
                document.getElementById('unsupported_banner_logo').src = '/assets/images/sstk-ent-logo-pos.svg';
                document.getElementById('unsupported_banner_img').src = '/assets/images/ent_server_error_500.png';
                document.getElementsByTagName('body')[0].style.display = 'block';
                document.getElementsByTagName('body')[0].style.overflow = 'hidden';
                var info = { warning: true, language: 'en' };
                if (window.NREUM && window.NREUM.addPageAction) {
                  window.NREUM.addPageAction('UP3-1641 block unsupported browser', info);
                }
                console.warn('UP3-1641 block unsupported browser', info);
              }
          </script><div id="__next" data-reactroot=""><div class="jss1"><div class="" style="position:fixed;top:0;left:0;height:3px;background:transparent;z-index:99999999999;width:100%"><div style="height:100%;background:#f54336;transition:all 500ms ease;width:0%"></div></div></div><div class="jss2"><div class="MuiDrawer-root MuiDrawer-docked jss3"><div class="MuiPaper-root MuiDrawer-paper jss4 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"></div></div></div><div class="jss7"></div><div class="MuiContainer-root jss8 MuiContainer-disableGutters"><header class="MuiPaper-root MuiAppBar-root jss43 MuiAppBar-positionRelative MuiAppBar-colorPrimary jss23 MuiPaper-elevation4"><div class="MuiGrid-root jss27 MuiGrid-container MuiGrid-align-items-xs-center MuiGrid-justify-content-xs-space-between"><div class="MuiGrid-root jss32 MuiGrid-item jss15"><a class="jss28 jss44 jss45" href="/"><button class="MuiButtonBase-root MuiButton-root jss47 MuiButton-text MuiButton-disableElevation" tabindex="0" type="button" aria-label="Shutterstock logo"><span class="MuiButton-label"><img class="jss49" alt="Shutterstock" src="https://www.shutterstock.com/assets/images/sstk-logo-pos.svg" style="min-width:162px"/><img class="jss48" alt="Shutterstock" src="https://www.shutterstock.com/assets/images/sstk-logo-pos.svg" style="min-width:135px"/></span></button></a><div class="jss33" data-optimize="top-nav-images"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" role="button" tabindex="0" aria-disabled="false" aria-label="Images" href="/images"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Images</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss33" data-optimize="top-nav-footage"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" role="button" tabindex="0" aria-disabled="false" aria-label="Footage" href="/video"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Footage</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss33" data-optimize="top-nav-music"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" role="button" tabindex="0" aria-disabled="false" aria-label="Music" href="/music"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Music</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss33" data-optimize="top-nav-templates"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" href="/templates" role="button" tabindex="0" aria-disabled="false" aria-label="Templates"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Templates</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss33" data-optimize="top-nav-editorial"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" role="button" tabindex="0" aria-disabled="false" aria-label="Editorial" href="/editorial"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Editorial</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div><div class="jss37"><div class="jss33" data-optimize="top-nav-3dmodels"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" href="https://www.turbosquid.com/" role="button" tabindex="0" aria-disabled="false" aria-label="3D Models" target="_blank"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">3D Models</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss37"><div class="jss33" data-optimize="top-nav-tools"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" href="/editor" role="button" tabindex="0" aria-disabled="false" aria-label="Tools"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Tools</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss37"><div class="jss33" data-optimize="top-nav-blog"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" href="/blog" role="button" tabindex="0" aria-disabled="false" aria-label="Blog"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Blog</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div><div class="jss37"> <hr class="MuiDivider-root jss41 MuiDivider-vertical"/></div><div class="jss37"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss18 jss22 jss20 jss33 MuiButton-disableElevation jss44 jss45" href="/business" role="link" tabindex="0" aria-disabled="false" aria-label="Enterprise" rel="noopener noreferrer" target="_blank" data-optimize="top-nav-enterprise"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss18 jss21 jss30 MuiTypography-body1 MuiTypography-colorInherit">Enterprise</p></span></a></div></div><div class="MuiGrid-root MuiGrid-item"><div class="jss57"><div class="jss35 jss36"><div data-optimize="top-nav-pricing"><div class="jss50"><a class="MuiButtonBase-root MuiButton-root jss18 jss20 MuiButton-text MuiButton-disableElevation jss44" href="/pricing" role="button" tabindex="0" aria-disabled="false" aria-label="Pricing"><span class="MuiButton-label jss34"><p class="MuiTypography-root jss51 MuiTypography-body1 MuiTypography-colorInherit">Pricing</p><span class="MuiButton-endIcon jss31 MuiButton-iconSizeMedium"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M9.867 12.133L8 14l8 8 8-8-1.867-1.867L16 18.266l-6.133-6.133z"></path></svg></span></span></a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item jss15"><div class=""><a class="MuiButtonBase-root MuiIconButton-root jss16 jss17 MuiIconButton-colorPrimary" tabindex="0" aria-disabled="false" aria-label="Collections" href="/signup?site=image" rel="nofollow" data-automation="SiteHeader_CollectionsButton"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M15.667 7.6C7.267-.96-2.92 9.427 5.48 17.987l10.187 10.387L25.84 17.987C34.28 9.334 24.093-1 15.667 7.6zM24 16.12l-8.267 8.44-8.347-8.44c-2.147-2.187-2.893-4.6-2.053-6.613.596-1.443 1.992-2.44 3.621-2.44h.062-.003c1.907.142 3.58 1.039 4.739 2.391l.008.009 1.907 1.947 1.893-1.947c1.179-1.377 2.871-2.285 4.777-2.425l.023-.001h.029c1.626 0 3.021.99 3.615 2.401l.01.026c.84 2.027.093 4.453-2.013 6.653z"></path></svg></span></a></div><div class="jss62"><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss39 jss40 MuiButton-disableElevation" tabindex="0" type="button" aria-label="Menu"><span class="MuiButton-label">Menu</span></button></div></div></div></header><div class="MuiBox-root jss68"><div class="MuiBox-root jss69"><div class="jss14"><div class="MuiGrid-root jss82 MuiGrid-container"><div class="MuiGrid-root jss87 MuiGrid-item MuiGrid-grid-xs-auto"><div class="MuiInputBase-root MuiOutlinedInput-root jss92"><div class="MuiSelect-root MuiSelect-select jss89 jss90 MuiSelect-selectMenu MuiInputBase-input MuiOutlinedInput-input" tabindex="0" role="button" aria-haspopup="listbox" aria-label="Image"><svg class="MuiSvgIcon-root jss91 MuiSvgIcon-colorPrimary" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M10 15.333c1.067 0 2-.933 2-2s-.933-2-2-2-2 .933-2 2 .933 2 2 2zM2.667 6v21.333H24c2.933 0 5.333-2.4 5.333-5.333V6H2.666zm24 16c0 1.467-1.2 2.667-2.667 2.667H7.2l3.467-3.467 2.667 2.667 8-8 5.333 5.333v.8zm0-4.533l-5.333-5.333-8 8-2.667-2.667L5.334 22.8V8.667h21.333v8.8z"></path></svg><div class="jss57"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Image</span></div></div></div><input value="image" aria-hidden="true" tabindex="-1" class="MuiSelect-nativeInput"/><svg class="MuiSvgIcon-root MuiSelect-icon jss91" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7 10l5 5 5-5z"></path></svg><fieldset aria-hidden="true" style="padding-left:8px" class="jss96 MuiOutlinedInput-notchedOutline"><legend class="jss97" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div><div class="MuiGrid-root jss83 MuiGrid-item MuiGrid-grid-xs-true"><div class="jss88"></div><div class="MuiFormControl-root MuiTextField-root jss100"><div class="MuiInputBase-root MuiOutlinedInput-root jss101 jss106 MuiInputBase-formControl MuiInputBase-adornedEnd MuiOutlinedInput-adornedEnd"><input type="search" aria-invalid="false" placeholder="Search for images" value="" aria-label="Search for images" size="29" class="MuiInputBase-input MuiOutlinedInput-input jss105 jss102 MuiInputBase-inputAdornedEnd MuiOutlinedInput-inputAdornedEnd MuiInputBase-inputTypeSearch"/><fieldset aria-hidden="true" style="padding-left:8px" class="jss96 MuiOutlinedInput-notchedOutline jss103"><legend class="jss97" style="width:0.01px"><span>&#8203;</span></legend></fieldset></div></div></div><div class="MuiGrid-root jss85 MuiGrid-item" data-tour-stop=""></div><div class="MuiGrid-root MuiGrid-item"><button class="MuiButtonBase-root MuiIconButton-root jss107 MuiIconButton-colorSecondary" tabindex="0" type="button" aria-label="Search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M29.333 27.453l-7.587-7.587c1.399-1.787 2.243-4.067 2.243-6.544 0-5.891-4.776-10.667-10.667-10.667S2.655 7.431 2.655 13.322s4.776 10.667 10.667 10.667c2.477 0 4.757-.844 6.567-2.261l7.563 7.604zm-24-14.12c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8z"></path></svg></span></button></div></div><div class="jss108 jss109 jss70" data-optimize="BackgroundContainer-undefined"><div class="jss110 jss113 jss78 jss79"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-5"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-8"><div class="jss80"><div class="MuiGrid-root jss73"><div class="MuiBox-root jss131 jss115"><div class="jss118 jss128"><div class="jss119 jss129"><div class="jss120"><div style="background:url(&quot;https://image.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-260nw-2136125021.jpg&quot;) center top/cover" data-automation="ImageContainer_ImagePlaceholder" aria-label="Image placeholder" class="jss123"></div><a class="jss44 jss45" href="/image-illustration/kalamkari-indian-traditional-art-on-linen-2136125021"><img alt="Kalamkari Indian traditional art on linen fabrics. peacock design on the different background" aria-label="Image" class="jss122" data-automation="ImageContainer_Image" src="https://image.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-260nw-2136125021.jpg"/></a><div class="MuiBox-root jss133"><button class="MuiButtonBase-root MuiIconButton-root jss132" tabindex="0" type="button" aria-label="Preview"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M14.667 8H12v4H8v2.667h4v4h2.667v-4h4V12h-4V8z"></path><path d="M21.747 19.867c1.399-1.787 2.243-4.067 2.243-6.544 0-5.891-4.776-10.667-10.667-10.667S2.656 7.432 2.656 13.323 7.432 23.99 13.323 23.99c2.477 0 4.757-.844 6.567-2.261l7.563 7.604 1.88-1.88zm-8.414 1.466c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path></svg></span></button></div></div></div></div></div></div><div class="MuiBox-root jss134"></div></div></div><div class="MuiGrid-root jss71 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-4"><div class="MuiGrid-root jss145 MuiGrid-container"><div class="MuiGrid-root jss135 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss140"><a class="jss141 jss44 jss45" aria-label="African art drawing. Seamless aztec pattern. Peruvian seamless texture. Folk navajo print. Vintage peruvian design. Indian tribal style. White, pink, cyan, black, green african art drawing." href="/image-illustration/african-art-drawing-seamless-aztec-pattern-1454381606"></a><div class="jss148 jss136 jss146 jss137 jss149" style="padding-top:56.25%"><div class="jss150 jss151" style="margin-top:0%;padding-top:56.25%"><div class="jss150 jss153"><img loading="lazy" src="https://image.shutterstock.com/image-illustration/african-art-drawing-seamless-aztec-260nw-1454381606.jpg" alt="African art drawing. Seamless aztec pattern. Peruvian seamless texture. Folk navajo print. Vintage peruvian design. Indian tribal style. White, pink, cyan, black, green african art drawing." class="jss147"/></div></div></div></div></div><div class="MuiGrid-root jss135 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss140"><a class="jss141 jss44 jss45" aria-label="Mosaic seamless colorful pattern for wallpapers, tiles, design and backgrounds" href="/image-illustration/mosaic-seamless-colorful-pattern-wallpapers-tiles-1058077862"></a><div class="jss148 jss136 jss146 jss137 jss149" style="padding-top:56.25%"><div class="jss150 jss151" style="margin-top:0%;padding-top:56.25%"><div class="jss150 jss153"><img loading="lazy" src="https://image.shutterstock.com/image-illustration/mosaic-seamless-colorful-pattern-wallpapers-260nw-1058077862.jpg" alt="Mosaic seamless colorful pattern for wallpapers, tiles, design and backgrounds" class="jss147"/></div></div></div></div></div><div class="MuiGrid-root jss135 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss140"><a class="jss141 jss44 jss45" aria-label="Melting seamless colorful pattern for textile, ceramic tiles and design" href="/image-illustration/melting-seamless-colorful-pattern-textile-ceramic-1163483599"></a><div class="jss148 jss136 jss146 jss137 jss149" style="padding-top:56.25%"><div class="jss150 jss151" style="margin-top:0%;padding-top:56.25%"><div class="jss150 jss153"><img loading="lazy" src="https://image.shutterstock.com/image-illustration/melting-seamless-colorful-pattern-textile-260nw-1163483599.jpg" alt="Melting seamless colorful pattern for textile, ceramic tiles and design" class="jss147"/></div></div></div></div></div><div class="MuiGrid-root jss135 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss140"><a class="jss141 jss44 jss45" aria-label="Melting seamless colorful vertical pattern for textile, ceramic tiles and backgrounds" href="/image-illustration/melting-seamless-colorful-vertical-pattern-textile-1138242683"></a><div class="jss148 jss136 jss146 jss137 jss149" style="padding-top:56.25%"><div class="jss150 jss151" style="margin-top:0%;padding-top:56.25%"><div class="jss150 jss153"><img loading="lazy" src="https://image.shutterstock.com/image-illustration/melting-seamless-colorful-vertical-pattern-260nw-1138242683.jpg" alt="Melting seamless colorful vertical pattern for textile, ceramic tiles and backgrounds" class="jss147"/></div></div></div></div></div><div class="MuiGrid-root jss135 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss140"><a class="jss141 jss44 jss45" aria-label="Mosaic seamless colorful pattern for wallpapers, tiles, design and backgrounds" href="/image-illustration/mosaic-seamless-colorful-pattern-wallpapers-tiles-1480165001"></a><div class="jss148 jss136 jss146 jss137 jss149" style="padding-top:56.25%"><div class="jss150 jss151" style="margin-top:0%;padding-top:56.25%"><div class="jss150 jss153"><img loading="lazy" src="https://image.shutterstock.com/image-illustration/mosaic-seamless-colorful-pattern-wallpapers-260nw-1480165001.jpg" alt="Mosaic seamless colorful pattern for wallpapers, tiles, design and backgrounds" class="jss147"/></div></div></div></div></div><div class="MuiGrid-root jss135 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss140"><a class="jss141 jss44 jss45" aria-label="Seamless Ethnic Texture. Colorful Motif for Fabric, Textile, Wallpaper. Peru Psychedelic Wave Dress. Ethnic Endless Ornament. Hand Drawn Seamless Texture." href="/image-illustration/seamless-ethnic-texture-colorful-motif-fabric-1607997421"></a><div class="jss148 jss136 jss146 jss137 jss149" style="padding-top:56.25%"><div class="jss150 jss151" style="margin-top:0%;padding-top:56.25%"><div class="jss150 jss153"><img loading="lazy" src="https://image.shutterstock.com/image-illustration/seamless-ethnic-texture-colorful-motif-260nw-1607997421.jpg" alt="Seamless Ethnic Texture. Colorful Motif for Fabric, Textile, Wallpaper. Peru Psychedelic Wave Dress. Ethnic Endless Ornament. Hand Drawn Seamless Texture." class="jss147"/></div></div></div></div></div><div class="MuiGrid-root jss135 MuiGrid-item MuiGrid-grid-xs-4 MuiGrid-grid-sm-6"><div class="jss140"><a class="jss141 jss44 jss45" aria-label="classic golden pattern. golden ornament in arabian style. Geometric abstract background. Pattern for wallpapers and backgrounds." href="/image-illustration/classic-golden-pattern-ornament-arabian-style-1171532164"></a><div class="jss148 jss136 jss146 jss137 jss149" style="padding-top:56.25%"><div class="jss150 jss151" style="margin-top:0%;padding-top:56.25%"><div class="jss150 jss153"><img loading="lazy" src="https://image.shutterstock.com/image-illustration/classic-golden-pattern-ornament-arabian-260nw-1171532164.jpg" alt="classic golden pattern. golden ornament in arabian style. Geometric abstract background. Pattern for wallpapers and backgrounds." class="jss147"/></div></div></div></div></div><div class="MuiGrid-root jss135 jss143 MuiGrid-item MuiGrid-grid-xs-6"><div class="jss110 jss161 jss137"><p class="MuiTypography-root jss136 jss146 jss138 jss139 MuiTypography-body1"><a class="jss141 jss142 jss44 jss45" href="/search/similar/2136125021" aria-label="See more" rel="nofollow"></a>See more</p><img alt="1171532164" src="https://image.shutterstock.com/image-illustration/classic-golden-pattern-ornament-arabian-260nw-1171532164.jpg" class="jss112"/></div></div></div><div class="MuiGrid-root jss135 jss144 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss110 jss162 jss137"><p class="MuiTypography-root jss136 jss146 jss138 jss139 MuiTypography-body1"><a class="jss141 jss142 jss44 jss45" href="/search/similar/2136125021" aria-label="See more" rel="nofollow"></a>See more</p><img alt="1171532164" src="https://image.shutterstock.com/image-illustration/classic-golden-pattern-ornament-arabian-260nw-1171532164.jpg" class="jss112"/></div></div></div></div><div class="MuiContainer-root jss163 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root jss167 MuiGrid-container"><div class="MuiGrid-root jss165 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><div class="jss164"><h3 class="MuiTypography-root jss169 MuiTypography-body2"><span class="jss170">Popularity score</span><span class="jss177"><div class="jss171"><svg class="MuiSvgIcon-root jss172" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M16 8.667c-2.933 0-5.333 2.4-5.333 5.333h2.667c0-1.467 1.2-2.667 2.667-2.667s2.667 1.2 2.667 2.667-1.2 2.667-2.667 2.667h-1.333v4h2.667V19.2c2.267-.533 4-2.667 4-5.2 0-2.933-2.4-5.333-5.333-5.333zm-1.333 16h2.667V22h-2.667v2.667zM16 3.333c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 3.333 16 3.333zm0 24c-5.867 0-10.667-4.8-10.667-10.667S10.133 5.999 16 5.999s10.667 4.8 10.667 10.667S21.867 27.333 16 27.333z"></path></svg></div></span></h3><p class="MuiTypography-root jss166 jss174 MuiTypography-h5">None</p></div></div><div class="MuiGrid-root jss165 MuiGrid-item MuiGrid-grid-xs-6 MuiGrid-grid-md-3"><div class="jss164"><h3 class="MuiTypography-root jss169 MuiTypography-body2"><span class="jss170">Usage score</span><span class="jss177"><div class="jss171"><svg class="MuiSvgIcon-root jss172" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M16 8.667c-2.933 0-5.333 2.4-5.333 5.333h2.667c0-1.467 1.2-2.667 2.667-2.667s2.667 1.2 2.667 2.667-1.2 2.667-2.667 2.667h-1.333v4h2.667V19.2c2.267-.533 4-2.667 4-5.2 0-2.933-2.4-5.333-5.333-5.333zm-1.333 16h2.667V22h-2.667v2.667zM16 3.333c-7.333 0-13.333 6-13.333 13.333s6 13.333 13.333 13.333 13.333-6 13.333-13.333S23.333 3.333 16 3.333zm0 24c-5.867 0-10.667-4.8-10.667-10.667S10.133 5.999 16 5.999s10.667 4.8 10.667 10.667S21.867 27.333 16 27.333z"></path></svg></div></span></h3><p class="MuiTypography-root jss166 jss175 MuiTypography-h5">Never used</p></div></div><div class="MuiGrid-root jss165 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="jss164"><h3 class="MuiTypography-root jss168 MuiTypography-body1">First Look</h3><p class="MuiTypography-root MuiTypography-body2">This asset has almost never been seen. Make the first move.</p></div></div></div></div></div><img alt="2136125021" src="https://image.shutterstock.com/image-illustration/kalamkari-indian-traditional-art-on-260nw-2136125021.jpg" class="jss112"/></div></div><div class="MuiContainer-root jss81 MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-8"><div><div class="MuiCollapse-root" style="min-height:175px"><div class="MuiCollapse-wrapper jss184 jss188"><div class="MuiCollapse-wrapperInner"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root jss181 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><div class="MuiBox-root jss203"><p class="MuiTypography-root MuiTypography-body2 MuiTypography-colorTextSecondary MuiTypography-noWrap">Item ID: 2136125021</p><div class="MuiBox-root jss204"><span class="jss177"><span><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-sizeSmall" tabindex="0" type="button" aria-label="Copy ID to clipboard"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeSmall" focusable="false" viewBox="0 0 32 32" aria-hidden="true"><path d="M24 11.333V14h2.667v13.333H13.334v-2.667h-2.667v5.333h18.667V11.332zm-2.667-8H2.666V22h18.667V3.333zm-2.666 16H5.334V6h13.333v13.333z"></path></svg></span></button></span></span></div></div><div class="jss201"><h1 class="MuiTypography-root jss199 jss200 MuiTypography-h1" data-automation="asset-title">Kalamkari Indian traditional art on linen fabrics. peacock design on the different background</h1></div></div><div class="MuiGrid-root jss182 MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-6"><p class="MuiTypography-root jss205 MuiTypography-body1">Formats</p><ul class="jss206"><li><p class="MuiTypography-root jss207 MuiTypography-body2">5040 × 7560 pixels • 16.8 × 25.2 in • DPI 300 • JPG</p></li><li><p class="MuiTypography-root jss207 MuiTypography-body2">667 × 1000 pixels • 2.2 × 3.3 in • DPI 300 • JPG</p></li><li><p class="MuiTypography-root jss207 MuiTypography-body2">334 × 500 pixels • 1.1 × 1.7 in • DPI 300 • JPG</p></li></ul></div></div></div></div></div><div><button class="MuiButtonBase-root MuiButton-root MuiButton-text jss195 MuiButton-colorInherit MuiButton-disableElevation" tabindex="0" type="button"><span class="MuiButton-label">Show more</span></button></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-4"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root jss183 MuiGrid-item MuiGrid-grid-xs-12"><p class="MuiTypography-root jss208 MuiTypography-body1">Contributor</p><div class="jss213 jss214"><div class="MuiAvatar-root MuiAvatar-circular MuiAvatar-colorDefault" aria-label="Contributor avatar">A</div><p class="MuiTypography-root jss209 jss210 MuiTypography-body1"><a class="jss212 jss44 jss46 jss45" href="/g/artofwork">artofsaree</a></p></div></div></div></div></div></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div></div><div></div><div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>