<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.shutterstock.com/blog/xmlrpc.php">
	<title>Guide to Color in Design: Color Meaning, Color Theory, and More</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Learn everything there is to know about the use of color in design, from color theory to color meanings, and everything in between."/>
<meta name="news_keywords" content="creative, photography" />
<meta name="original-source" content="https://www.shutterstock.com/blog/complete-guide-color-in-design" />
<link rel="canonical" href="https://www.shutterstock.com/blog/complete-guide-color-in-design" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guide to Color in Design: Color Meaning, Color Theory, and More" />
<meta property="og:description" content="Learn everything there is to know about the use of color in design, from color theory to color meanings, and everything in between." />
<meta property="og:url" content="https://www.shutterstock.com/blog/complete-guide-color-in-design" />
<meta property="og:site_name" content="The Shutterstock Blog" />
<meta property="article:publisher" content="https://facebook.com/shutterstock" />
<meta property="article:section" content="Design Elements &amp; Principles" />
<meta property="article:published_time" content="2018-06-19T15:59:41-04:00" />
<meta property="article:modified_time" content="2020-04-07T15:55:47-04:00" />
<meta property="og:updated_time" content="2020-04-07T15:55:47-04:00" />
<meta property="og:image" content="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tint-Hue-Shade-Tone.jpg?w=1024&#038;h=451" />
<meta property="og:image:secure_url" content="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tint-Hue-Shade-Tone.jpg?w=1024&#038;h=451" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Learn everything there is to know about the use of color in design, from color theory to color meanings, and everything in between." />
<meta name="twitter:title" content="Guide to Color in Design: Color Meaning, Color Theory, and More" />
<meta name="twitter:site" content="@Shutterstock" />
<meta name="twitter:image" content="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Treetopper-Featured-Image-.jpg" />
<meta name="twitter:creator" content="@Shutterstock" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.shutterstock.com/blog/#website","url":"https://www.shutterstock.com/blog/","name":"The Shutterstock Blog","potentialAction":{"@type":"SearchAction","target":"https://www.shutterstock.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.shutterstock.com/blog/complete-guide-color-in-design#primaryimage","url":"https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Treetopper-Featured-Image-.jpg","width":2880,"height":1800,"caption":"Guide to Color in Design: Color Meaning, Color Theory, and More"},{"@type":"WebPage","@id":"https://www.shutterstock.com/blog/complete-guide-color-in-design#webpage","url":"https://www.shutterstock.com/blog/complete-guide-color-in-design","inLanguage":"en-US","name":"Guide to Color in Design: Color Meaning, Color Theory, and More","isPartOf":{"@id":"https://www.shutterstock.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.shutterstock.com/blog/complete-guide-color-in-design#primaryimage"},"datePublished":"2018-06-19T15:59:41-04:00","dateModified":"2020-04-07T15:55:47-04:00","author":{"@id":"https://www.shutterstock.com/blog/#/schema/person/b8df44c0dc7364b43dc071532c2578cd"},"description":"Learn everything there is to know about the use of color in design, from color theory to color meanings, and everything in between."},{"@type":["Person"],"@id":"https://www.shutterstock.com/blog?author_name=alex-clem","name":"Alex Clem","image":[],"description":"Alex is a passionate graphic designer from Texas. She grew up captivated by the world of color, typography, and print design.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Shutterstock Blog &raquo; Feed" href="https://www.shutterstock.com/blog/feed" />
<link rel="alternate" type="application/rss+xml" title="The Shutterstock Blog &raquo; Comments Feed" href="https://www.shutterstock.com/blog/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Shutterstock Blog &raquo; Complete Guide to Color in Design: Color Meaning, Color Theory, and More Comments Feed" href="https://www.shutterstock.com/blog/complete-guide-color-in-design/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shutterstock.com/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sstk-style-css'  href='https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/style.min.css?ver=4.16.31' media='all' />
<script src='https://www.shutterstock.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.shutterstock.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://www.shutterstock.com/blog/wp-content/mu-plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script src='https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/js/gallery-links.js?ver=5.4'></script>
<script src='https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/js/dist/head.min.js?ver=4.16.31'></script>
<script src='https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/js/gallery-links.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.shutterstock.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shutterstock.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shutterstock.com/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://shutr.bz/2JO1m0s' />
<link rel="alternate" type="application/json+oembed" href="https://www.shutterstock.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shutterstock.com%2Fblog%2Fcomplete-guide-color-in-design" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shutterstock.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shutterstock.com%2Fblog%2Fcomplete-guide-color-in-design&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style>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</style>
		<style>
		.mejs-controls .mejs-button > button {
			background: transparent url("https://www.shutterstock.com/blog/wp-includes/js/mediaelement/mejs-controls.svg");
		}
	</style>
		<style>
		.page-header__swipe-icon {
			background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/page-header-assets/swipe-arrow.svg");
		}

		/**
		 * CTA images icon - white.
		 */
		.trend-item--zine-culture .cta--images::before,
		.trend-item--80s-opulence .cta--images::before,
		.trend-item--yesterdays-tomorrow .cta--images::before,
		.trend-item--beyond-plastic .cta--images::before,
		.trend-item--kawaii .cta--images::before,
		.trend-item--kalamkari .cta--images::before,
		.trend-item--rococo-romance .cta--images::before,
		.trend-item--prism .cta--images::before,
		.trend-item--hypnotic .cta--images::before,
		.trend-item--everyday-futurism .cta--images::before,
		.trend-item--tempting-typography .cta--images::before,
		.trend-overlay__cta-images::before,
		.map-footer__cta::before {
			background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/icon-images-light.svg");
		}

		/**
		 * CTA music icon - white.
		 */
		.trend-item--80s-opulence .cta--music::before,
		.trend-item--yesterdays-tomorrow .cta--music::before,
		.trend-item--rococo-romance .cta--music::before,
		.trend-overlay__cta-music::before {
			background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/icon-music-light.svg");
		}

		/**
		 * CTA footage icon - white.
		 */
		.trend-item--80s-opulence .cta--footage::before,
		.trend-item--yesterdays-tomorrow .cta--footage::before,
		.trend-item--rococo-romance .cta--footage::before,
		.trend-item--prism .cta--footage::before,
		.trend-overlay__cta-footage::before {
			background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/icon-footage-light.svg");
		}

		/**
		 * CTA music icon - black.
		 */
		.trend-item--zine-culture .cta--music::before,
		.trend-item--kawaii .cta--music::before {
			background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/icon-music.svg");
		}

		/**
		 * CTA footage icon - black.
		 */
		.trend-item--zine-culture .cta--footage::before,
		.trend-item--everyday-futurism .cta--footage::before {
			background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/icon-footage.svg");
		}

		/**
		 * Large-screen icon changes.
		 */
		@media (min-width: 64rem) {
			.trend-item--everyday-futurism .cta--footage::before {
				background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/icon-footage-light.svg");
			}
			.trend-item--kawaii .cta--music::before {
				background-image: url("https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/trends/2019/icon-music-light.svg");
			}
		}
	</style>
	<script id="analytics-data">
	(function instantiateAnalyticsData() {
		window.analyticsData = {
			'page' : {
				'applicationName': 'wordpress',
				'environment': "production",
				'site': 'blog',
				'pageLanguage': "en-US",
				'pageType': "post"			},
		};
	}());
</script>
<script id="analytics-init-segment">
	(function initializeSegment() {
		window.analytics.load({
			integrations: {
				'Google Tag Manager': {
					containerId: 'GTM-PFWDHP'
				},
				'Shutterstock Data Platform': {
					tagCollectorUrl: "https:\/\/sdp-tagcollector.shutterstock.com\/stcc1c8ff6d835f4ebe88bc1f751ca7e685\/stc.gif"				}
			},
			options: {
				initialPageview: {
					properties: window.analyticsData
				},
			},
			url: 'https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/js/dist/analytics.min.js',
		});
	}());
</script>

<meta property="fb:app_id" content="258790121607" />
<meta property="fb:pages" content="599437893442496" />
<link rel="shortcut icon" href="https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/img/apple-touch-icon-114x114.png" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.shutterstock.com/blog/complete-guide-color-in-design/amp"></head>

<body class="post-template-default single single-post postid-73267 single-format-standard" data-page-type="post" data-site="blog">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4GRKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<div id="page" class="hfeed site">

		<header class="site-header masthead">

			<div class="navbar navbar--shutterstock">

				<ul id="menu-shutterstock" class="menu menu--shutterstock"><li id="menu-item-58641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58641"><a href="https://www.shutterstock.com">Images</a>
<ul class="sub-menu">
	<li id="menu-item-58644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58644"><a href="https://www.shutterstock.com/photos">Photos</a></li>
	<li id="menu-item-58645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58645"><a href="https://www.shutterstock.com/vectors">Vectors</a></li>
</ul>
</li>
<li id="menu-item-58642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58642"><a href="https://www.shutterstock.com/video">Footage</a></li>
<li id="menu-item-58643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58643"><a href="https://www.shutterstock.com/music">Music</a></li>
<li id="menu-item-58649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58649"><a href="https://www.shutterstock.com/editorial">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-58652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58652"><a href="https://www.shutterstock.com/editorial/entertainment">Entertainment</a></li>
	<li id="menu-item-58653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58653"><a href="https://www.shutterstock.com/editorial/news">News</a></li>
	<li id="menu-item-58654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58654"><a href="https://www.shutterstock.com/editorial/sports">Sports</a></li>
	<li id="menu-item-58655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58655"><a href="https://www.shutterstock.com/editorial/royalty">Royalty</a></li>
</ul>
</li>
<li id="menu-item-58640" class="menu-item--blog menu-item menu-item-type-custom menu-item-object-custom menu-item-58640"><a href="https://www.shutterstock.com/blog/">Blog</a></li>
<li id="menu-item-58647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58647"><a href="https://www.shutterstock.com/editor">Tools</a>
<ul class="sub-menu">
	<li id="menu-item-58656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58656"><a href="https://www.shutterstock.com/editor">Editor</a></li>
	<li id="menu-item-96236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96236"><a href="https://www.shutterstock.com/file-converter">File Converter</a></li>
	<li id="menu-item-96235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96235"><a href="https://www.shutterstock.com/image-resizer">Image Resizer</a></li>
	<li id="menu-item-93184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93184"><a href="https://www.shutterstock.com/explore/collage-maker">Collage Maker</a></li>
	<li id="menu-item-96237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96237"><a href="https://www.shutterstock.com/colors">Color Schemes</a></li>
	<li id="menu-item-93185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93185"><a href="https://www.shutterstock.com/lp/powerpoint-presentation-images-plugin">Microsoft Office Plugin</a></li>
	<li id="menu-item-93186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93186"><a href="https://www.shutterstock.com/lp/adobe-plugin-shutterstock">Creative Cloud Plugins</a></li>
</ul>
</li>
</ul>
				<ul class="menu navbar__menu menu--contact">
						<li class="menu-item menu-item--phone">
							<a href="tel:+1-866-663-3954" class="menu__link--phone">1-866-663-3954</a>
						</li>
				</ul>

				<ul class="menu menu--languages navbar__menu">
					<li class="menu-item menu-item-has-children menu-item--current-language"><a href="javascript:void(0);" class="menu--languages__toggle">English<span class="icon icon--triangle-down"></span> </a>
						<ul class="sub-menu">
<li class="menu-item menu-item-blog-3"><a href="https://www.shutterstock.com/de/blog/">Deutsch</a></li>
<li class="menu-item menu-item-blog-5 current-menu-item"><a href="https://www.shutterstock.com/blog/">English</a></li>
<li class="menu-item menu-item-blog-2"><a href="https://www.shutterstock.com/fr/blog/">Français</a></li>
<li class="menu-item menu-item-blog-4"><a href="https://www.shutterstock.com/pt/blog/">Português</a></li>
<li class="menu-item menu-item-blog-16"><a href="https://www.shutterstock.com/th/blog/">ไทย</a></li>
<li class="menu-item menu-item-blog-17"><a href="https://www.shutterstock.com/ko/blog/">한국어</a></li>
<li class="menu-item menu-item-blog-6"><a href="https://www.shutterstock.com/ja/blog/">日本語</a></li>
<li class="menu-item menu-item-blog-11"><a href="https://www.shutterstock.com/zh-Hant/blog/">繁體中文</a></li>
</ul>
					</li>
				</ul>

				<ul id="menu-visit-shutterstock" class="menu menu--visit menu--visit-desktop"><li id="menu-item-59558" class="menu-item--offset menu-item menu-item-type-custom menu-item-object-custom menu-item-59558"><a href="https://www.offset.com?utm_source=shutterstock.com&#038;utm_medium=referral&#038;utm_content=exploreoffset&#038;utm_campaign=lo_hdr">Discover Offset.com</a></li>
<li id="menu-item-59559" class="menu-item--subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-59559"><a href="https://www.shutterstock.com/subscribe">See Plans &#038; Pricing</a></li>
</ul>
			</div>
			<div class="navbar navbar--site">
								<div class="navbar__inner navbar--site__inner">

					<div class="navbar--site__sm">

						<div class="site-title"><a href="https://www.shutterstock.com/blog/" rel="home" class="site__logo">The Shutterstock Blog</a></div>
						<div class="navbar--site__toggles">
							<form role="search" method="get" class="search-form" action="https://www.shutterstock.com/blog/">
	<input type="search" class="search-field" placeholder="Search our blog&hellip;" value="" name="s" title="Search for:" />
	<button type="submit" class="search-submit"><span class="icon icon--search"></span><span class="sr-only">Search</span></button>
	<span class="search-toggle"><span class="icon icon--search"></span></span>
</form>
							<button id="nav--site__menu-toggle" class="menu-toggle nav--site__menu-toggle button--icon">Menu</button>
						</div>

					</div>
					<div id="nav--site__mask" class="nav--site__mask nav--site__closer"></div>

					<nav id="nav--site" class="nav--site">
						<button class="nav--site__closer nav--site__menu-close button--icon">Close Menu</button>

						<ul id="menu-primary-navigation" class="menu menu--site"><li id="menu-item-55313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55313"><a href="https://www.shutterstock.com/blog/editor">Editor</a>
<div class='sub-menu-wrap'><ul class='sub-menu inner'>
	<li id="menu-item-55319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55319"><a href="https://www.shutterstock.com/blog/editor/layout">Layout</a></li>
	<li id="menu-item-55316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55316"><a href="https://www.shutterstock.com/blog/editor/flyers">Flyers</a></li>
</ul></div>
</li>
<li id="menu-item-55306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55306"><a href="https://www.shutterstock.com/blog/design">Design</a>
<div class='sub-menu-wrap'><ul class='sub-menu inner'>
	<li id="menu-item-55312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55312"><a href="https://www.shutterstock.com/blog/design/trends">Design Trends</a></li>
	<li id="menu-item-55311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55311"><a href="https://www.shutterstock.com/blog/design/resources">Design Resources</a></li>
	<li id="menu-item-55308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55308"><a href="https://www.shutterstock.com/blog/design/design-inspiration">Design Inspiration</a></li>
	<li id="menu-item-55307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55307"><a href="https://www.shutterstock.com/blog/design/elements-principles">Design Elements &#038; Principles</a></li>
</ul></div>
</li>
<li id="menu-item-55298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55298 sstk-current-post-ancestor"><a href="https://www.shutterstock.com/blog/business">Business</a>
<div class='sub-menu-wrap'><ul class='sub-menu inner'>
	<li id="menu-item-55303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55303"><a href="https://www.shutterstock.com/blog/business/small-business">SMB</a></li>
	<li id="menu-item-55302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55302"><a href="https://www.shutterstock.com/blog/business/marketing">Marketing</a></li>
	<li id="menu-item-55299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55299"><a href="https://www.shutterstock.com/blog/business/business-essentials">Business Essentials</a></li>
	<li id="menu-item-55301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55301"><a href="https://www.shutterstock.com/blog/business/events-promotions">Events &#038; Promotions</a></li>
</ul></div>
</li>
<li id="menu-item-55304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55304"><a href="https://www.shutterstock.com/blog/contributors">Contributor</a>
<div class='sub-menu-wrap'><ul class='sub-menu inner'>
	<li id="menu-item-55305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55305"><a href="https://www.shutterstock.com/blog/contributors/contributor-support">Contributor Support</a></li>
</ul></div>
</li>
<li id="menu-item-55338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55338"><a href="https://www.shutterstock.com/blog/video-production">Video Production</a>
<div class='sub-menu-wrap'><ul class='sub-menu inner'>
	<li id="menu-item-55339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55339"><a href="https://www.shutterstock.com/blog/video-production/video">Video</a></li>
	<li id="menu-item-55351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55351"><a href="https://www.shutterstock.com/blog/video-production/music">Music</a></li>
</ul></div>
</li>
<li id="menu-item-55558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55558"><a href="https://www.shutterstock.com/blog/editorial">Editorial</a></li>
<li id="menu-item-55325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55325"><a href="https://www.shutterstock.com/blog/news">News</a></li>
<li id="menu-item-60752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60752"><a href="https://www.shutterstock.com/blog/free-downloads">Free Downloads</a></li>
<li id="menu-item-78885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78885"><a href="https://www.shutterstock.com/blog/platform-solutions">Platform Solutions</a></li>
</ul>
						<div class="nav--site__secondary">
							<ul id="menu-follow" class="menu menu--follow menu--follow--header"><li id="menu-item-22130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22130"><a href="https://www.facebook.com/Shutterstock">Facebook</a></li>
<li id="menu-item-22131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22131"><a href="https://twitter.com/shutterstock">Twitter</a></li>
<li id="menu-item-22132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22132"><a href="https://plus.google.com/+shutterstock/">Google+</a></li>
<li id="menu-item-48041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48041"><a href="https://www.instagram.com/shutterstock/">Instagram</a></li>
<li id="menu-item-22134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22134"><a href="https://vimeo.com/shutterstock">Vimeo</a></li>
</ul>
							<ul id="menu-visit-shutterstock-1" class="menu menu--visit menu--visit--mobile"><li class="menu-item--offset menu-item menu-item-type-custom menu-item-object-custom menu-item-59558"><a href="https://www.offset.com?utm_source=shutterstock.com&#038;utm_medium=referral&#038;utm_content=exploreoffset&#038;utm_campaign=lo_hdr">Discover Offset.com</a></li>
<li class="menu-item--subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-59559"><a href="https://www.shutterstock.com/subscribe">See Plans &#038; Pricing</a></li>
</ul>
						</div>
					</nav>				</div>			</div>
		</header>
		<div class="doc site-main">

					<main class="doc__main doc__main--singular doc__main--single">

				<article id="post-73267" class="post-single post-73267 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-elements-principles category-design-inspiration category-resources promotion_status-featured-hp-top" data-slug="complete-guide-color-in-design" data-category="business">
					<header class="doc__header">
						<div class="banner banner--hero banner--dark">

							<div class="banner__img banner__img--1 banner__img--thumbnail" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Treetopper-Featured-Image-.jpg?w=368&amp;h=368&amp;crop=1);"></div>
<div class="banner__img banner__img--2 banner__img--featured-lg" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Treetopper-Featured-Image-.jpg?w=768&amp;h=512&amp;crop=1);"></div>
<div class="banner__img banner__img--3 banner__img--x-large" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Treetopper-Featured-Image-.jpg?w=1024);"></div>
<div class="banner__img banner__img--4 banner__img--featured-xl" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Treetopper-Featured-Image-.jpg?w=1440&amp;h=960&amp;crop=1);"></div>

							<div class="banner__body">
								<div class="banner__content">
									<div class="inner banner__inner">
											<div class="entry__meta banner__meta banner__content-flag"><span class="meta meta--flag"><a href="https://www.shutterstock.com/blog/business">Business</a></span>
</div>
										<h1 class="entry-title entry__title banner__title doc__title">Complete Guide to Color in Design: Color Meaning, Color Theory, and More</h1>
											<div class="entry__meta banner__meta"><span class="meta meta--author"><span class="meta__title">By </span><span class="byline author vcard"><a href="https://www.shutterstock.com/blog/author/alex-clem" title="Posts by Alex Clem" class="author url fn" rel="author">Alex Clem</a></span></span> | <span class="meta meta--published">June 19, 2018</span></div>
									</div>								</div>							</div>
						</div>					</header>

					<div class="inner doc__content doc__content--single">

						<div class="doc__layout">

							<div class="content-column">
								<div class="entry-content entry-content--single">

									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul class="sd-share"><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73267" class="share-facebook sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73267" class="share-twitter sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-73267" class="share-linkedin sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-73267" class="share-pinterest sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li></ul></div></div></div>

									<h2>Learn everything you need to know to successfully use color in design. Discover color theory, color meanings, and color modes to help you pick the right palette for your work.</h2>
<p><em>Cover image via <a href="https://www.shutterstock.com/image-photo/macro-close-different-color-oil-paint-593532764" target="_blank" rel="noopener noreferrer">vhpicstock</a>.</em></p>
<p>You make color choices all the time, even if you don&#8217;t realize it. It usually happens by instinct, but there&#8217;s actually an entire science behind it called Color Theory. Color Theory describes how different colors relate to each other, and how they look when they are combined into <a href="https://www.shutterstock.com/colors" target="_blank" rel="noopener noreferrer">many colored schemes</a>. An offshoot of color theory is color psychology, which explores colors and emotions. Combined, these two areas of color knowledge are important information for <em>anyone</em> dealing with <a href="https://www.shutterstock.com/colors" target="_blank" rel="noopener noreferrer">colors</a>, whether you&#8217;re a small business owner creating a flyer for an upcoming event, a designer selecting a <a href="https://www.shutterstock.com/colors" target="_blank" rel="noopener noreferrer">color scheme</a> for your next project, or an entrepreneur designing a logo for your newest startup.</p>
<p>In this complete guide, we&#8217;ll go through the basics of the color wheel, color theory, and color meaning and how these relate to visual marketing, branding, and design. We&#8217;ll also cover the common color profiles and systems (think print vs. digital), how to use color inspiration to your advantage, and how to use design applications to manage color swatches.</p>
<hr />
<h2>Color Terminology</h2>
<p>Before we go into the nitty gritty aspects of color theory, let&#8217;s go over some essential terms.</p>
<p><img class="alignnone wp-image-73927 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tint-Hue-Shade-Tone.jpg?w=1024&amp;h=451" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Color Wheel" width="1024" height="451" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tint-Hue-Shade-Tone.jpg?w=1024&amp;h=451&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73927 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tint-Hue-Shade-Tone.jpg?w=1024&amp;h=451" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Color Wheel" width="1024" height="451" /></noscript></p>
<ul>
<li><strong>Hue </strong>refers to the pure, saturated colors seen on the color wheel above.</li>
<li><strong>Tints</strong> are achieved by incorporating elements of white to brighten and desaturate a single hue. Tints of a color are often much calmer than their saturated counterparts.</li>
<li><strong>Tones</strong> are achieved by adding gray to a hue, dulling the overall chroma.</li>
<li><strong>Shades</strong> are achieved by adding portions of black to a single hue, creating a darker hue.</li>
<li><strong>Saturation </strong>refers to the overall intensity, or chroma, in a color. A pure hue is more saturated than its tint or tone.</li>
<li><strong>Value </strong>refers to the general lightness or darkness of a color. A lighter hue has more value than a darker hue.</li>
</ul>
<hr />
<h2>The Color Wheel</h2>
<p>You&#8217;ve probably seen a color wheel in your art classes, or remember the famous acronym &#8220;Roy G. Biv&#8221; to remember each color of the rainbow. <a href="https://www.shutterstock.com/blog/color-theory" target="_blank" rel="noopener noreferrer">The color wheel</a> is an illustrative diagram that shows 12 colors around a circle, used to represent each color&#8217;s relationship to one another. Colors arranged opposite each other are complementary to one another. Colors located near other colors share common characteristics and often pair well together.</p>
<p>Let&#8217;s dive in and explore the different types of hues present on the color wheel.</p>
<h2><img class="alignnone wp-image-73635 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – The Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post-01.jpg" alt="The Color Wheel" width="1024" height="500" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post-01.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73635 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – The Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post-01.jpg" alt="The Color Wheel" width="1024" height="500" /></noscript></h2>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<h3>Primary Colors</h3>
<p>Primary colors are the &#8220;original&#8221; colors, consisting of red, yellow, and blue. You can&#8217;t mix any colors together to get these colors.</p>
<p><img class="alignnone wp-image-73822 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Primary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Primary-1.jpg" alt="Primary Colors Shown on Color Wheel" width="1024" height="500" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Primary-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73822 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Primary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Primary-1.jpg" alt="Primary Colors Shown on Color Wheel" width="1024" height="500" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>This powerful triad shapes the foundation of color theory as we know it. These three pigments are the building blocks of an extensive color range, or gamut. When combined, they create secondary and tertiary colors along with all hues in between.</p>
<h3>Secondary Colors</h3>
<p>Secondary colors are formed from an equal mixture of two separate primary colors. Yellow and blue mix to create green, yellow and red mix to create orange, and blue and red mix to create violet.</p>
<p><img class="alignnone wp-image-73821 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Secondary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Secondary-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Secondary Colors Shown on Color Wheel" width="1024" height="500" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Secondary-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73821 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Secondary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Secondary-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Secondary Colors Shown on Color Wheel" width="1024" height="500" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>On the color wheel, secondary colors lie in the middle of and equidistant from the two primary colors used to create it. The secondaries are grouped in a triad that creates an inverted equilateral triangle.</p>
<h3>Tertiary Colors</h3>
<p>Tertiary colors are created by combining adjacent primary and secondary hues. For example, a primary color, such as yellow, and a secondary color, such as green, mix to create yellow-green.</p>
<p><img class="alignnone wp-image-73823 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Tertiary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tertiary-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Tertiary Colors Shown on Color Wheel" width="1024" height="500" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tertiary-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73823 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Tertiary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tertiary-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Tertiary Colors Shown on Color Wheel" width="1024" height="500" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>The name of each tertiary colors begins with the neighboring primary color combined with the neighboring secondary color. You will never see the name green-yellow; it will always be yellow-green.</p>
<hr />
<h2>Color Schemes</h2>
<p>Using the color wheel you can make any color scheme or combination, but some will look better than others. Just as colors mix to create new colors, colors can be paired to create visually pleasing combinations. Luckily, you don&#8217;t have to sit for hours trying out every color combination to find on that looks good. You can use tried and true color schemes to find a combination that works. We&#8217;ve gone over the most important color schemes below, plus information on how to use these principles when you&#8217;re making color palettes containing multiple hues.</p>
<p>The color palette images below can also be found within our <a href="https://www.shutterstock.com/blog/101-color-combinations-design-inspiration" target="_blank" rel="noopener noreferrer">101 color combinations</a>, inspired by images in Shutterstock&#8217;s collection.</p>
<h3>Monochromatic Colors</h3>
<p><a href="https://www.shutterstock.com/blog/monochromatic-color-palette-design" target="_blank" rel="noopener noreferrer">Monochromatic color schemes</a> focus on a single color, often using variations of that hue by incorporating tints, tones, and shades. It might sound like a boring palette, but this provides variations in value that add interest and dimension to your composition.</p>
<p>This color scheme is extremely versatile and easy on the eye. Using many hues in a design can often overwhelm the viewer and obstruct the design&#8217;s tone, but subtle color variations on one hue help to simplify a design without making it too flat.</p>
<p><img class="alignnone wp-image-74092 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Monochromatic Color Palette" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names4.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Monochromatic Color Palette" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names4.jpg?w=1024&amp;h=724&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74092 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Monochromatic Color Palette" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names4.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Monochromatic Color Palette" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/background-nature-natural-cactus-succulent-plant-559807630?src=library" target="_blank" rel="noopener noreferrer">Patiwat Sariya</a>.</em></p>
<hr />
<h3>Achromatic Colors</h3>
<p>Colors that lack chroma and saturation, such as whites, grays, and blacks, are called achromatic. Many artists prefer to work in achromatic environments because they provide direct indications of value through dramatic shadows and highlights.</p>
<p><img class="alignnone wp-image-73702 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Achromatic Color Palette" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Colors-Masterpost-Achromatic.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Achromatic Color Palette" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Colors-Masterpost-Achromatic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73702 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Achromatic Color Palette" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Colors-Masterpost-Achromatic.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Achromatic Color Palette" width="1024" height="724" /></noscript></p>
<p class="p1"><em>Image via <a href="https://www.shutterstock.com/image-illustration/black-white-marble-decorative-texture-liquid-613943201" target="_blank" rel="noopener noreferrer">tofutyklein</a>.</em></p>
<hr />
<h3>Analogous Colors</h3>
<p>Analogous colors are a group of three or four colors that border each other within the color wheel. The word &#8220;analogous&#8221; means closely related, so the combination of these hues has a harmonious appeal similar to monochromatic color schemes.</p>
<h3><img class="alignnone wp-image-73735 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Analogous-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Colors Shown on Color Wheel" width="1024" height="501" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Analogous-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73735 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Analogous-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Colors Shown on Color Wheel" width="1024" height="501" /></noscript></h3>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>When picking analogous groups for your composition, keep your palette grounded by using exclusively cool or warm colors together. Stick to a dominant hue and accentuate with its analogous counterparts. This <a href="https://www.shutterstock.com/image-photo/amazing-night-display-colorful-aurora-borealis-401226754?src=library" target="_blank" rel="noopener noreferrer">aurora borealis</a> color scheme creates a smooth transition from green to blue, which neighbor each other on the color wheel.</p>
<p><img class="alignnone wp-image-73690 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names25.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Color Scheme" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names25.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73690 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names25.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Analogous Color Scheme" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/amazing-night-display-colorful-aurora-borealis-401226754?src=library" target="_blank" rel="noopener noreferrer">Ken Phung</a>.</em></p>
<hr />
<h3>Complementary Colors</h3>
<p>Complementary colors exist on opposite sides of the color wheel; one color is usually a primary color and the other a secondary color. The main complementary colors are blue and orange, red and green, and yellow and purple.</p>
<h3><img class="alignnone wp-image-73746 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Complementary.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Colors Shown on Color Wheel" width="1024" height="501" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Complementary.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73746 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Complementary.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Colors Shown on Color Wheel" width="1024" height="501" /></noscript></h3>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>Pair complements together in a composition for added contrast and visual intensity, as seen below. The vividness of the orange <a href="https://www.shutterstock.com/image-photo/mixed-festive-colorful-tropical-citrus-fruit-339995408?src=library" target="_blank" rel="noopener noreferrer">citrus fruits</a> stand out against a light blue backdrop.</p>
<p><img class="alignnone wp-image-73688 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names65.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Color Scheme" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names65.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73688 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names65.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Complementary Color Scheme" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/mixed-festive-colorful-tropical-citrus-fruit-339995408?src=library" target="_blank" rel="noopener noreferrer">casanisa</a>. </em></p>
<hr />
<h3>Split-Complementary Colors</h3>
<p>Split-complementary color schemes might look similar to complementary schemes, but this combination incorporates the two neighboring hues of a color&#8217;s complement, such as yellow paired with blue violet and red violet.</p>
<p><img class="alignnone wp-image-73750 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Split-Complementary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Split-Complementary.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Split-Complementary Colors Shown on Color Wheel" width="1024" height="501" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Split-Complementary.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73750 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Split-Complementary Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Split-Complementary.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Split-Complementary Colors Shown on Color Wheel" width="1024" height="501" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>This color scheme has a similar visual appeal as complementary schemes, but without the intensity. Bringing in analogous colors can help to soften the stark contrast of complements.</p>
<p><img class="alignnone wp-image-73691 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Split Complementary Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names56.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Split Complementary Color Scheme" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names56.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73691 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Split Complementary Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names56.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Split Complementary Color Scheme" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/reed-flute-cave-natural-limestone-multicolored-752725777?src=library" target="_blank" rel="noopener noreferrer">Maciej Bledowski</a>.</em></p>
<hr />
<h3>Double Complementary (Tetradic) Colors</h3>
<p>Complementary colors are already intense in nature; double complementary, or tetradic, color schemes up the ante by using <em>two</em> pairs of complements.</p>
<p><img class="alignnone wp-image-73752 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tetradic.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Colors Shown on Color Wheel" width="1024" height="501" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tetradic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73752 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Tetradic.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Colors Shown on Color Wheel" width="1024" height="501" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>Tetrads, such as yellow and violet paired with green and red, use rich values that are often hard to harmonize. To keep a balanced composition, choose a dominant color and lower the saturation or intensity of the other hues.</p>
<p><img class="alignnone wp-image-73689 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names93.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Color Scheme" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names93.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73689 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names93.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Tetradic Color Scheme" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/assorted-fruits-background-736698715?src=L9q2wdaxIq2ZhBlaKW37NQ-2-15" target="_blank" rel="noopener noreferrer">leonori</a>. </em></p>
<hr />
<h3>Triadic Colors</h3>
<p>A triad consists of three colors that are placed equidistant from each other on the color wheel, forming an equilateral triangle as seen below. Triads can include three primary, secondary, or tertiary colors.</p>
<h3><img class="alignnone wp-image-73822 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Primary-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Colors Shown on Color Wheel" width="1024" height="500" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Primary-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73822 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Colors Shown on Color Wheel" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Master-Post_Primary-1.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Colors Shown on Color Wheel" width="1024" height="500" /></noscript></h3>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/color-wheel-worksheet-red-blue-yellow-242513878" target="_blank" rel="noopener noreferrer">aekikuis</a>. </em></p>
<p>Yellow, blue, and red form a vibrant triad that can be difficult to balance. Let one hue shine, like the yellow on the car below, and accentuate with other triadic hues, such as the blue and red found on the beach gear atop the car.</p>
<p>A good rule of thumb when designing is to create hierarchy. Instead of allowing colors to fight for the spotlight, assign a dominant color and then sprinkle with accents.</p>
<p><img class="alignnone wp-image-73707 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names71.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Color Scheme" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names71.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73707 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Color Scheme" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names71.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Triadic Color Scheme" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-illustration/3d-rendering-holiday-on-road-425952130?src=library" target="_blank" rel="noopener noreferrer">alphaspirit</a>. </em></p>
<hr />
<h2>Color Meaning and How It Affects Branding</h2>
<p>Color psychology focuses on <a href="https://www.shutterstock.com/blog/colors-and-moods-communication" target="_blank" rel="noopener noreferrer">color symbolism and meaning</a> and how colors and their combinations impact human emotions. The principles of color psychology can be applied to many industries and pursuits, helping marketers create effective branding or a new homeowner select the right color for their dining room. Each hue evokes a specific emotional responses from viewers, shaping how that consumer perceives the overall design on display. When it comes to product development, marketing, and branding, this positive brand perception can influence consumers&#8217; purchasing decisions and ultimately increase sales.</p>
<p>Read on to learn how each color is typically perceived and learn when to use a specific color in your design.</p>
<h3>Warm Colors</h3>
<p>Warmer colors such as reds, oranges, and yellows stimulate the senses and elicit a sense of cheerfulness with their vibrancy. These colors pack tons of emotional meaning, but they can easily be overwhelming when used as the dominant hue in a composition. Tints, tones, and shades of warm hues are your best friend because they help to desaturate a hue without negating its positive effect.</p>
<p>Apply warm hues in moderation by sprinkling them as an accent color across branding elements, or pair them with cooler tones for a harmonic balance.</p>
<h3>The Meaning of Red</h3>
<p>Known for its striking and vivid personality, <a href="https://www.shutterstock.com/blog/color-psychology-red" target="_blank" rel="noopener noreferrer">red</a> brings out intense emotional responses in its viewers. It can heighten appetite, excitement, and anxiety. Restaurants often incorporate red into brand elements to take advantage of that increased appetite. Brands also utilize shades of red to give off a thrilling and adventurous tone.</p>
<p>While red is a bold and powerful hue, always use it sparingly, especially when paired with other vibrant hues. Too much intensity can weaken a design and stir up the wrong emotions, even inciting aggressiveness. A fully-saturated red is best used in accents or in subtle brand elements. When used as a dominant hue, soften it with tints or shades.</p>
<p><img class="alignnone wp-image-73687 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Red" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names7.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Red" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names7.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-73687 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Red" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/101-Color-Combinations-STTK-Post-wo-Color-Names7.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Red" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/abstract-background-flowers-closeup-112513124?src=library" target="_blank" rel="noopener noreferrer">Gilmanshin</a>.</em></p>
<h3>The Meaning of Orange</h3>
<p><a href="https://www.shutterstock.com/color/burnt-orange" target="_blank" rel="noopener noreferrer">Orange</a> marries the fieriness of red and the cheerfulness of yellow. Its vibrance usually indicates confidence, casualness, and a fresh start.</p>
<p>Be mindful of the colors you pair with orange. A pure orange paired with black is intrinsically linked to Halloween. Try blue tones for a contrasting complement or stick with warm analogous hues by incorporating yellows or reds, like in this <a href="https://www.shutterstock.com/image-photo/grapefruit-pattern-on-yellow-background-minimal-532108594?src=library" target="_blank" rel="noopener noreferrer">grapefruit flat lay pattern</a>.</p>
<p>While orange tones often give off a friendly demeanor, brands might want to use this hue sparingly. Decrease its vibrancy by utilizing tints, tones, and shades of orange, or opt for muted versions such as peach, terracotta, or apricot to add a sense of elegance.</p>
<h3><img class="alignnone wp-image-74093 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Orange" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names78.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Orange" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names78.jpg?w=1024&amp;h=724&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74093 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Orange" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names78.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Orange" width="1024" height="724" /></noscript></h3>
<p><em>Images via <a href="https://www.shutterstock.com/image-photo/grapefruit-pattern-on-yellow-background-minimal-532108594?src=library" target="_blank" rel="noopener noreferrer">Zamurovic Photography</a>.</em></p>
<h3>The Meaning of Yellow</h3>
<p>This sunshine hue evokes warmth, cheerfulness, and serenity in its purest form. Yellow&#8217;s eye-catching hue is also a color people notice instantaneously, typically used in reference to caution, road signs, and security vests. Brands take advantage of yellow&#8217;s notice-ability to attract customers to their stores, making it a popular color choice for retail stores.</p>
<p>Consider using yellow&#8217;s tints or tones in branding accents, instead of utilizing the attention-grabbing hue as a dominant color. Too much yellow can be overwhelming to viewers and seen as a cheap tactic to increase sales.</p>
<p><a href="https://www.shutterstock.com/color/pastel-yellow" target="_blank" rel="noopener noreferrer">Yellow</a> can be tricky to pair with; stick to monochromatic, analogous, split-complementary, or triadic hues for a successful color palette. This <a href="https://www.shutterstock.com/image-vector/cross-section-agate-crystal-abstract-texture-507990211?src=library" target="_blank" rel="noopener noreferrer">agate texture</a> below effortlessly incorporates yellow&#8217;s tints and tones for a look that&#8217;s easier on the eyes.</p>
<h3><img class="alignnone wp-image-74094 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Yellow" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names2.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Yellow" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names2.jpg?w=1024&amp;h=724&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74094 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Yellow" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names2.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Yellow" width="1024" height="724" /></noscript></h3>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/cross-section-agate-crystal-abstract-texture-507990211?src=library" target="_blank" rel="noopener noreferrer">Gluiki</a>.</em></p>
<hr />
<h3>Cool Colors</h3>
<p>On the other side of the spectrum, cooler hues tend to elicit calmness and trustworthiness. Blues, greens, purples, and even pinks tend to be more versatile; they can be integrated into branding elements as a dominant or accent color.</p>
<p>Add emphasis to your composition by experimenting with a cool hue&#8217;s complement, or apply warmer tones as an accent to its cooler counterpart.</p>
<h3>The Meaning of Green</h3>
<p>This versatile hue is often associated with <a href="https://www.shutterstock.com/color/forest-green" target="_blank" rel="noopener noreferrer">lush forests</a>, fruitful harvests, and prosperity, instilling a sense of growth, safety, and recurrence. <a href="https://www.shutterstock.com/color/teal-green" target="_blank" rel="noopener noreferrer">Green</a> is also a common color used in branding and logo elements. This hue is packed full of meaning, making it ideal for sustainable and eco-friendly brands, financial institutions, or grocery chains.</p>
<p>Green is especially easy on the eyes, making it ideal as a dominant color or an accent. For an effortless color palette, pair green with monochromatic, analogous, or complementary color schemes. Monochromatic and analogous combinations, seen in the <a href="https://www.shutterstock.com/image-photo/misted-glass-green-rain-drops-dew-585414098?src=library" target="_blank" rel="noopener noreferrer">dew drops below</a> or in the <a href="https://www.shutterstock.com/image-photo/amazing-night-display-colorful-aurora-borealis-401226754?src=library" target="_blank" rel="noopener noreferrer">aurora borealis</a> above, create a peaceful and harmonic palette. Complementary schemes, such as muted reds and greens, contrast especially well when paired together in a composition. (Be careful not to go full Holiday season, though!)</p>
<h3><img class="alignnone wp-image-74082 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Green" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names3-1.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Green" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names3-1.jpg?w=1024&amp;h=724&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74082 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Green" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names3-1.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Green" width="1024" height="724" /></noscript></h3>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/misted-glass-green-rain-drops-dew-585414098?src=library" target="_blank" rel="noopener noreferrer">FlashMovie</a>.</em></p>
<h3>The Meaning of Blue</h3>
<p>From the bright blue skies to the dazzling oceans, <a href="https://www.shutterstock.com/color/cyan-blue" target="_blank" rel="noopener noreferrer">blue</a> is know for its overall positive associations. This well-liked hue symbolizes peacefulness, trustworthiness, and loyalty with its calming nature. But there are a few negative connotations associated with this hue, which is known for its melancholiness and its symbol of depression.</p>
<p>Blues are universally loved, meaning that many brands utilize some shade of blue in their campaign or logo. So, how do you stand out in the vast sea of blue? Utilizing unique <a href="https://www.shutterstock.com/colors" target="_blank" rel="noopener noreferrer">color combinations</a> is a sure way to attract attention.</p>
<p>Pairing blue with a warmer hue, such as an orange or yellow, is a great starting point. Create your palette using tried-and-true  complementary, triadic, or analogous color schemes. Or, if opting for a muted composition, incorporate blue&#8217;s tones and shades with a warm accent color, as seen in the <a href="https://www.shutterstock.com/image-photo/marble-texture-design-high-resolution-print-532480873?src=library" target="_blank" rel="noopener noreferrer">marble texture</a> below.</p>
<p><img class="alignnone wp-image-74089 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Blue" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names19.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Blue" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names19.jpg?w=1024&amp;h=724&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74089 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Blue" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names19.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Blue" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/marble-texture-design-high-resolution-print-532480873?src=library" target="_blank" rel="noopener noreferrer">marbleszone.com</a>.</em></p>
<h3>The Meaning of Purple</h3>
<p>This secondary hue marries the stability seen in blue with the energy in red. <a href="https://www.shutterstock.com/color/royal-purple" target="_blank" rel="noopener noreferrer">Purple</a> also has significant historical meaning; it was a popular color choice among emperors and kings, creating a aura of royalty and exclusivity.</p>
<p>As times change, so do color meanings. Nowadays, purple is typically used to symbolize peace and luxury. <a href="https://www.shutterstock.com/blog/pantone-2018-ultra-violet-images" target="_blank" rel="noopener noreferrer">Ultraviolet</a>, Pantone&#8217;s 2018 Color of the Year, is an optimistic and mystical take on the common violet hue, looking very future-forward.</p>
<p>Purple&#8217;s peaceful and luxurious allure works well with brands that offer high-end products or impart a tranquil environment, such as a yoga studio.</p>
<p>Using purple in its purest form can easily overwhelm a design; instead, try to incorporate its tints and shades, as seen in the <a href="https://www.shutterstock.com/image-photo/fashion-portrait-young-elegant-woman-sunglasses-637845727?src=library" target="_blank" rel="noopener noreferrer">fashion portrait</a> below. Pair purple with its complement, yellow, for a bold contrast, or incorporate split-complementary schemes for a more subtle contrast.</p>
<h3><img class="alignnone wp-image-74091 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Purple" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names9.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Purple" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names9.jpg?w=1024&amp;h=724&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74091 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Purple" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names9.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Purple" width="1024" height="724" /></noscript></h3>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/fashion-portrait-young-elegant-woman-sunglasses-637845727?src=library" target="_blank" rel="noopener noreferrer">MaxFrost</a>.</em></p>
<h3>The Meaning of Pink</h3>
<p>When thinking of shades of <a href="https://www.shutterstock.com/color/pink-peach" target="_blank" rel="noopener noreferrer">pink</a>, most picture femininity, romance, intimacy, and lightheartedness. But, like other colors, pink has a different cultural meaning overseas; in Japan pinks are seen as more masculine, and in Korea it symbolizes trust. Understanding how colors translate across cultures is extremely important in the creative realm.</p>
<p>In the Western hemisphere, pinks are typically used when branding feminine products and cosmetics, due to the general association of pink to &#8220;girlier&#8221; things. Recently, pink has become a much trendier color within design; you&#8217;ve probably seen the repetition of <a href="https://www.shutterstock.com/blog/what-is-millennial-pink" target="_blank" rel="noopener noreferrer">the famous Millennial Pink</a> subtly integrated into photography and designs, even when they don&#8217;t pertain to feminine items. That&#8217;s because pink is evolving right alongside with popular notions of identity.</p>
<p>Pink is often a trickier color to integrate within a composition, but when you think of pink as a simple tint of red, you can easily utilize the color wheel to your advantage. Pink marries well with muted green hues, along with analogous or monochromatic color schemes.</p>
<p><img class="alignnone wp-image-74097 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Pink" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names8.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Pink" width="1024" height="724" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names8.jpg?w=1024&amp;h=724&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74097 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Pink" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/06/101-Color-Combinations-STTK-Post-wo-Color-Names8.jpg?w=1024&amp;h=724" alt="Guide to Color in Design: Color Meaning, Color Theory, and More – Meaning of Pink" width="1024" height="724" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/makeup-brushes-lipstick-on-white-background-651051283?src=library" target="_blank" rel="noopener noreferrer">Plateresca</a>.</em></p>
<hr />
<h2>Understanding Color Profiles and Systems</h2>
<p>While color combinations are extremely important to your design, it&#8217;s also essential to distinguish between the different types of color profiles and systems. The main color profiles, RGB and CMYK, exhibit colors in distinct processes, which affects the overall color range you can use in a design. RGB color profiles can display more vibrant hues, while CMYK profiles are not able to reproduce those similar values.</p>
<p>Spot and process colors also affect the colors used in your design; the color gamut available between these color systems is drastically different. When printed, spot colors appear more intense and uniform, while process colors are produced with CMYK dots, resulting in a more limited color range.</p>
<h3>RGB</h3>
<p>The <a href="https://www.shutterstock.com/blog/rgb-vs-cmyk-color-modes" target="_blank" rel="noopener noreferrer"><strong>RGB</strong> color profile</a> consists of <strong>Red, Green, </strong>and<strong> Blue</strong> hues that combine to create extensive variations of colors that exceed the gamut of a <strong>CMYK</strong> color profile. This color mode exists exclusively in screen displays, such as in computer monitors, mobile devices, and television screens.</p>
<p><img class="alignnone wp-image-66897 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More — RGB Color Mode Diagram" src="https://www2.shutterstock.com/blog/wp-content/uploads/sites/5/2018/03/RGB-vs-CMYK-Tutorial-01.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — RGB Color Mode Diagram" width="1024" height="350" data-lazy-src="https://www2.shutterstock.com/blog/wp-content/uploads/sites/5/2018/03/RGB-vs-CMYK-Tutorial-01.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-66897 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More — RGB Color Mode Diagram" src="https://www2.shutterstock.com/blog/wp-content/uploads/sites/5/2018/03/RGB-vs-CMYK-Tutorial-01.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — RGB Color Mode Diagram" width="1024" height="350" /></noscript></p>
<p><em>RGB diagram via <a href="https://www.shutterstock.com/image-vector/additive-subtractive-color-mixing-channels-rgb-703160425?src=library" target="_blank" rel="noopener noreferrer">petrroudny43</a>. Color wheel via <a href="https://www.shutterstock.com/image-illustration/color-wheel-300239555?src=library" target="_blank" rel="noopener noreferrer">Yulia Glam</a>. </em></p>
<p>Instead of utilizing ink to produce hues, the RGB profile uses <strong>additive</strong> processes to produce color by blending light. This is the exact opposite of subtractive color processes, such as mixing paints or dyes. The <em>presence</em> of all RGB primaries at full intensity yields white, while the <em>absence</em> of color produces black. The color displays on your screen result from the presence of those RGB base hues.</p>
<p>When attempting to print a design that is exclusively in a RGB color profile, your design will produce hues different from the screen preview. CMYK color profiles have a smaller gamut than RGB profiles, so when printing, the color present in your design will attempt to find a CMYK equivalent. These equivalents may be muddied or much less vibrant, ultimately affecting the overall tone of your design. As a rule of thumb, always set your <em>online only</em> designs in the RGB color profile to avoid color changes.</p>
<h3>CMYK</h3>
<p>The <a href="https://www.shutterstock.com/blog/rgb-vs-cmyk-color-modes" target="_blank" rel="noopener noreferrer"><strong>CMYK</strong> color profile</a> contains <strong><a href="https://www.shutterstock.com/color/cyan" target="_blank" rel="noopener noreferrer">Cyan</a>, <a href="https://www.shutterstock.com/color/magenta" target="_blank" rel="noopener noreferrer">Magenta</a>, Yellow, </strong>and<strong> Key (Black)</strong> that combine to produce a range of hues. This four-color process works for any type of printer. When zoomed in on printed images you can see the four-color dots that layer to create different hues and gradations. <a href="https://www.shutterstock.com/blog/ppi-vs-dpi-resolution-guide" target="_blank" rel="noopener noreferrer">Dots per inch</a> result from printing and involve the CMYK color profiles. Although all printers produce prints in CMYK, the end result may vary among different styles and models of printers.</p>
<p><img class="alignnone wp-image-66950 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More — CMYK Color Mode Diagram" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/03/RGB-vs-CMYK-Tutorial_CMYK.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — CMYK Color Mode Diagram" width="1024" height="350" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/03/RGB-vs-CMYK-Tutorial_CMYK.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-66950 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More — CMYK Color Mode Diagram" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/03/RGB-vs-CMYK-Tutorial_CMYK.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — CMYK Color Mode Diagram" width="1024" height="350" /></noscript></p>
<p><em>CMYK diagram via <a href="https://www.shutterstock.com/image-vector/additive-subtractive-color-mixing-channels-rgb-703160425?src=library" target="_blank" rel="noopener noreferrer">petrroudny43</a>. CMYK dots via <a href="https://www.shutterstock.com/image-vector/cmyk-dotwork-vector-illustration-327941210?src=library" target="_blank" rel="noopener noreferrer">SkillUp</a>. </em></p>
<p>In RGB color spaces, all primaries combine to produce white with additive color processing. CMYK modes combine with <strong>subtractive</strong> color processes, meaning all primaries mask to yield to a blackish hue. As inks and dyes are layered upon each other, they <em>subtract</em> from the white of the paper.</p>
<p>CMYK color profiles produce a smaller gamut than RGB color profiles, so <em>only</em> use this profile when designing for print.</p>
<p><em><a href="https://www.shutterstock.com/blog/rgb-vs-cmyk-color-modes" target="_blank" rel="noopener noreferrer">Read a more in-depth analysis of CMYK and RGB color profiles, plus how to access and edit these color profiles in Adobe programs</a>.</em></p>
<hr />
<h3>Process Color</h3>
<p>The most common method of offset printing involves <a href="https://www.shutterstock.com/blog/process-color-vs-spot-color" target="_blank" rel="noopener noreferrer">process colors</a>. These colors are produced by a combination of <a href="https://www.shutterstock.com/color/cyan" target="_blank" rel="noopener noreferrer">cyan</a>, <a href="https://www.shutterstock.com/color/magenta" target="_blank" rel="noopener noreferrer">magenta</a>, yellow, and key (black), or CMYK inks. Each process color is comprised of percentages of cyan, magenta, yellow, and black inks. Process colors provide a limited color range when compared to spot colors.</p>
<p><img class="alignnone wp-image-71150 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More — Process Color Diagram" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/04/Spot-vs-Process-Colors-03.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — Process Color Diagram" width="1024" height="501" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/04/Spot-vs-Process-Colors-03.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-71150 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More — Process Color Diagram" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/04/Spot-vs-Process-Colors-03.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — Process Color Diagram" width="1024" height="501" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-vector/cmyk-color-model-subtractive-used-printing-155400347?src=IXabqExBWuWSXb7k-akJrQ-1-3" target="_blank" rel="noopener noreferrer">Sailom</a>. </em></p>
<p>Process, or four-color, printing is ideal for jobs that require multi-colored inks to produce an image or design. Each screen is printed at a different angle to produce a cohesive image.</p>
<h3>Spot Color</h3>
<p>In offset printing, <a href="https://www.shutterstock.com/blog/process-color-vs-spot-color" target="_blank" rel="noopener noreferrer">spot colors</a> are produced when inks are laid down in a single run, rather than in multiple dots. Spot, or solid, colors consist of pure and mixed inks that are produced without the use of screens or multicolor dots.</p>
<p><img class="alignnone wp-image-71106 size-full jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More — Spot Color" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/04/PMS-Swatches-Blog-Image.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — Spot Color" width="1024" height="550" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/04/PMS-Swatches-Blog-Image.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-71106 size-full" title="Guide to Color in Design: Color Meaning, Color Theory, and More — Spot Color" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/04/PMS-Swatches-Blog-Image.jpg" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — Spot Color" width="1024" height="550" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/open-pantone-sample-colors-catalogue-60001306" target="_blank" rel="noopener noreferrer">REDPIXEL.PI</a>. </em></p>
<p>Spot colors are ideal when color accuracy and consistency across print jobs is crucial; company logos and color-specific brand elements that feature few colors should be reserved for spot color printing.</p>
<p><em><a href="https://www.shutterstock.com/blog/process-color-vs-spot-color" target="_blank" rel="noopener noreferrer">Read more about the advantages of utilizing process versus spot colors in your designs, plus how to access and convert between each color mode in Adobe programs</a>. </em></p>
<hr />
<h2>Finding Inspiration to Use Color in Designs</h2>
<p>When figuring out the colors to use in your designs and other creative projects, search for inspiration all around you. Look outside and take in the natural hues, or observe established works of art across all disciplines to see colors combinations you might not have thought of originally. Step outside of your color comfort zone if you want to conjure up some truly eye-catching palettes.</p>
<p>Sampling colors from photographs or becoming familiar with unique color combinations from other designers is another great place to start. This helps to submerge yourself into current color or design trends, while getting accustomed to which hues translate well into your project in terms of its feeling and the overall tone. That being said, always check yourself if you&#8217;re becoming color-happy; too many colors in a design leads to a complicated mess and can obscure the overall message of the design.</p>
<p><img class="alignnone wp-image-74011 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More — Color Inspiration" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Post-Inspiration-Blog-Image.jpg?w=1024&amp;h=500" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — Color Inspiration" width="1024" height="500" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Post-Inspiration-Blog-Image.jpg?w=1024&amp;h=500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-74011 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More — Color Inspiration" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Color-Post-Inspiration-Blog-Image.jpg?w=1024&amp;h=500" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — Color Inspiration" width="1024" height="500" /></noscript></p>
<p><em>Image via <a href="https://www.shutterstock.com/image-photo/paintbrushes-closeup-artist-palette-multicolor-paint-260451662?src=library" target="_blank" rel="noopener noreferrer">Chamille White</a>. </em></p>
<p>I like to look around design websites like <a href="https://dribbble.com/" target="_blank" rel="noopener noreferrer">Dribbble</a> and <a href="https://www.behance.net/" target="_blank" rel="noopener noreferrer">Behance</a> to see modern color schemes and how they&#8217;re thoughtfully applied across different projects. You can also look up established color palettes from <a href="https://www.shutterstock.com/blog/101-color-combinations-design-inspiration" target="_blank" rel="noopener noreferrer">these 101 color combinations</a> and <a href="https://www.shutterstock.com/blog/25-free-retro-color-palettes" target="_blank" rel="noopener noreferrer">25 retro swatches</a> made by yours truly.</p>
<p>Select the link below to download <strong>25 free retro swatch</strong> files. Each file is available in <a href="https://www.shutterstock.com/blog/rgb-vs-cmyk-color-modes" target="_blank" rel="noopener noreferrer">the RGB color profile</a> and is compatible across Adobe Illustrator, InDesign, and Photoshop. If you don&#8217;t have access to design software, you can input the six-digit hex codes shown on each color swatch image.</p>
<p style="text-align: center;"><a class="button" href="https://assets.rocketstock.com/uploads/2018/07/Retro-Swatch-Files.zip" target="_blank" rel="noopener noreferrer">Download Now</a></p>
<p>To download the <strong>101 free color swatches</strong>, select this download link below. Each file within this folder is also available in <a href="https://www.shutterstock.com/blog/rgb-vs-cmyk-color-modes" target="_blank" rel="noopener noreferrer">the RGB color profile</a> and is ideal for use in online or web designs.</p>
<p style="text-align: center;"><a class="button" href="https://assets.rocketstock.com/uploads/2018/07/101-Color-Combinations-Swatch-Files.zip" target="_blank" rel="noopener noreferrer">Download Now</a></p>
<h3>How to Upload Free Swatch Files in Adobe Illustrator</h3>
<h3><img class="alignnone wp-image-72338 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Illustrator" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Swatches-Panel-Post_Import-Swatch-copy.jpg?w=1024&amp;h=501" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Illustrator" width="1024" height="501" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Swatches-Panel-Post_Import-Swatch-copy.jpg?w=1024&amp;h=501&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-72338 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Illustrator" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Swatches-Panel-Post_Import-Swatch-copy.jpg?w=1024&amp;h=501" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Illustrator" width="1024" height="501" /></noscript></h3>
<p>Click the <strong>hamburger dropdown </strong>in <a href="https://www.shutterstock.com/blog/swatches-panel-guide-design-apps" target="_blank" rel="noopener noreferrer">the <strong>Swatches </strong>panel</a> and select <strong>Open Swatch Library &gt; Other Library </strong>and select one of the swatch files.</p>
<h3>How to Use Your Free Swatches in Adobe Photoshop and InDesign</h3>
<h3><img class="alignnone wp-image-72341 size-x-large jetpack-lazy-image" title="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Photoshop" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Swatches-Panel.jpg?w=1024&amp;h=500" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Photoshop" width="1024" height="500" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Swatches-Panel.jpg?w=1024&amp;h=500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-72341 size-x-large" title="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Photoshop" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/05/Swatches-Panel.jpg?w=1024&amp;h=500" alt="Guide to Color in Design: Color Meaning, Color Theory, and More — How to Upload Swatch Files in Photoshop" width="1024" height="500" /></noscript></h3>
<p>In the <strong>Swatches </strong>panel, select the <strong>hamburger dropdown</strong> menu and click <strong>Load Swatches </strong>and select an individual swatch file to see it pop up within the panel.</p>
<hr />
<p>This guide is everything you need to know to get started with color picking, whether you&#8217;re choosing the colors for your logo, or selecting artwork for a room in your house. Now that you know the basics of color theory and color psychology, you&#8217;ll start to really see that color is everywhere. Stay curious about colors, because trends are always evolving and there are always new ways to play with the color wheel.</p>
<hr />
<aside id="post-46499" class="post-ctaad post-ctaad--x-large post-ctaad--center post-46499 type-post-ctaad status-publish has-post-thumbnail hentry category-business category-design category-design-inspiration category-resources category-design-tips category-trends category-tips-and-tutorials">

	<a href="https://www.shutterstock.com/?pl=blogcta&#038;utm_source=sstkblog&#038;utm_medium=cta&#038;utm_campaign=blog-cta&#038;utm_content=free-trial" class="post-ctaad__link" target="_blank">

	<div class="banner banner--dark banner--center banner--thick">

		<div class="banner__img banner__img--1 banner__img--thumbnail" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2017/04/shutterstock-orange-image-blog.jpg?w=368&amp;h=368&amp;crop=1);"></div>
<div class="banner__img banner__img--2 banner__img--featured-lg" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2017/04/shutterstock-orange-image-blog.jpg?w=768&amp;h=395&amp;crop=1);"></div>
<div class="banner__img banner__img--3 banner__img--x-large" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2017/04/shutterstock-orange-image-blog.jpg?w=1024);"></div>

		<div class="banner__body banner__body--main">

			<div class="banner__content">

				<header class="entry-header banner__header">
					<h2 class="entry-title entry__title banner__title">Get 10 free images today</h2>
				</header>

									<div class="entry-content">
						<p>Apply the coupon code PICK10FREE at checkout. Online, Standard licenses only.</p>
					</div>				
				<div class="banner__action"><span class="button button--trans">Get images</span></div>
			</div>		</div>
		
	</div>
	</a>

</aside>
<p>Searching for more encompassing articles to increase your color and design knowledge? Check these out:</p>
<ul>
<li><a href="https://www.shutterstock.com/blog/complete-guide-gradients-designs" target="_blank" rel="noopener noreferrer">Everything You Need to Know About Gradients in Design </a></li>
<li><a href="https://www.shutterstock.com/blog/33-keyboard-shortcuts-designers" target="_blank" rel="noopener noreferrer">33 Must-Know Keyboard Shortcuts for Designers</a></li>
<li><a href="https://www.shutterstock.com/blog/pen-tool-guide-illustrator" target="_blank" rel="noopener noreferrer">5 Essential Techniques for Drawing With the Pen Tool in Illustrator</a></li>
<li><a href="https://www.shutterstock.com/blog/ppi-vs-dpi-resolution-guide" target="_blank" rel="noopener noreferrer">PPI vs. DPI: Demystifying the World of Online and Print Resolution</a></li>
</ul>
																	</div>
								
								<footer class="doc__footer">
									<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul class="sd-share"><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73267" class="share-facebook sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73267" class="share-twitter sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-73267" class="share-linkedin sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-73267" class="share-pinterest sd-button share-icon" href="https://www.shutterstock.com/blog/complete-guide-color-in-design?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li></ul></div></div></div>
	<div class="entry__meta"><span class="meta meta--terms"><span class="meta__title">Tags: </span><a href="https://www.shutterstock.com/blog/design" rel="tag">Design</a><a href="https://www.shutterstock.com/blog/design/elements-principles" rel="tag">Design Elements &amp; Principles</a><a href="https://www.shutterstock.com/blog/design/design-inspiration" rel="tag">Design Inspiration</a><a href="https://www.shutterstock.com/blog/design/resources" rel="tag">Design Resources</a></span></div>
									<aside class="widget widget--author-bio author-bio">
										<figure class="author-bio__figure"><a href="https://www.shutterstock.com/blog/author/alex-clem"><img width="180" height="167" src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/07/Alex-crop.jpg?w=180" class="avatar avatar-180 photo wp-post-image jetpack-lazy-image" alt="Alex Clem" data-lazy-src="https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2018/07/Alex-crop.jpg?w=180&amp;is-pending-load=1" /></a></figure>										<div class="widget__content widget--author-bio__content">
										<h2 class="widget__title author-bio__title"><span class="author-bio__intro">About the Author </span><a href="https://www.shutterstock.com/blog/author/alex-clem">Alex Clem</a></h2>

																					<div class="description author-bio__description">
												Alex is a passionate graphic designer from Texas. She grew up captivated by the world of color, typography, and print design.											</div>										
																				</div>									</aside>
								</footer>
							</div>						</div>
							<section class="section section--related-posts section--jp-related_posts">
		<h2 class="section__title">Related Posts</h2>
		<div class="cards">
			<article id="post-98937" class="card post-98937 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-elements-principles category-design-inspiration promotion_status-featured promotion_status-featured-hp-top">

		<div class="entry__meta card__content-flag"><span class="meta meta--flag"><span class="meta--flag__parent">Design:</span> <a href="https://www.shutterstock.com/blog/design/design-inspiration">Design Inspiration</a></span>
</div>

  <figure class="card__image">
  	<div class="banner__img banner__img--1 banner__img--featured" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2019/05/Purple-color-theory.jpg?w=330&amp;h=220&amp;crop=1);"></div>
    <a href="https://www.shutterstock.com/blog/purple-color-schemes-meaning" class="card__image-link">&nbsp;</a>
  </figure>

	<header class="entry__header card__header">
		<h2 class="entry-title entry__title card__title"><a href="https://www.shutterstock.com/blog/purple-color-schemes-meaning">All About Purple: Origin, Theory, Design Applications &#038; Color Schemes</a></h2>
	</header>

</article><article id="post-99658" class="card post-99658 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-elements-principles category-design-tips category-tips-and-tutorials promotion_status-featured">

		<div class="entry__meta card__content-flag"><span class="meta meta--flag"><a href="https://www.shutterstock.com/blog/design">Design</a></span>
</div>

  <figure class="card__image">
  	<div class="banner__img banner__img--1 banner__img--featured" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2019/05/What_is_CMYK_header_update.jpg?w=330&amp;h=220&amp;crop=1);"></div>
    <a href="https://www.shutterstock.com/blog/cmyk-definition-spot-color-process" class="card__image-link">&nbsp;</a>
  </figure>

	<header class="entry__header card__header">
		<h2 class="entry-title entry__title card__title"><a href="https://www.shutterstock.com/blog/cmyk-definition-spot-color-process">What Is CMYK? Spot Color and Process Color in Print Designs</a></h2>
	</header>

</article><article id="post-99475" class="card post-99475 post type-post status-publish format-standard has-post-thumbnail hentry category-creative-tips category-elements-principles category-design-tips category-tips-and-tutorials promotion_status-featured">

		<div class="entry__meta card__content-flag"><span class="meta meta--flag"><a href="https://www.shutterstock.com/blog/design">Design</a></span>
</div>

  <figure class="card__image">
  	<div class="banner__img banner__img--1 banner__img--featured" style="background-image: url(https://www.shutterstock.com/blog/wp-content/uploads/sites/5/2019/05/Color-Schemes-Type-Def-Feat-Image.jpg?w=330&amp;h=220&amp;crop=1);"></div>
    <a href="https://www.shutterstock.com/blog/color-scheme-definitions-types-examples" class="card__image-link">&nbsp;</a>
  </figure>

	<header class="entry__header card__header">
		<h2 class="entry-title entry__title card__title"><a href="https://www.shutterstock.com/blog/color-scheme-definitions-types-examples">What is a Color Scheme: Definitions, Types, and Examples</a></h2>
	</header>

</article>		</div>	</section>

					</div>
				</article>
			</main>
		
		</div>
	  <footer class="site-footer content-info">
	    <div class="inner">
	      <div class="footer-blocks">

	        <div class="footer-block">

	          <div class="subnav subnav--shutter">
	            <h5 class="subnav-title">Shutterstock.com</h5>
	            <ul id="menu-footer-shutterstock" class="menu menu--footer"><li id="menu-item-96231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96231"><a href="https://www.shutterstock.com/resources">COVID-19 resources</a></li>
<li id="menu-item-21254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21254"><a href="https://submit.shutterstock.com">Sell content</a></li>
<li id="menu-item-21244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21244"><a href="https://www.shutterstock.com/subscribe">Subscribe / Renew</a></li>
<li id="menu-item-21243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21243"><a href="https://www.shutterstock.com/about">About us</a></li>
<li id="menu-item-21247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21247"><a href="https://www.shutterstock.com">Home</a></li>
<li id="menu-item-93151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93151"><a href="https://www.shutterstock.com/explore/royalty-free-images">Royalty-free images</a></li>
<li id="menu-item-93152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93152"><a href="https://www.shutterstock.com/photos">Stock photos</a></li>
<li id="menu-item-96232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96232"><a href="https://www.shutterstock.com/vectors">Vector images</a></li>
<li id="menu-item-96233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96233"><a href="https://www.shutterstock.com/editorial">Editorial photos</a></li>
<li id="menu-item-21245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21245"><a href="https://www.shutterstock.com/video">Shutterstock footage</a></li>
<li id="menu-item-21246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21246"><a href="https://www.shutterstock.com/music/">Shutterstock music</a></li>
<li id="menu-item-96229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96229"><a href="https://www.shutterstock.com/image-resizer">Free image resizer</a></li>
<li id="menu-item-95743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95743"><a href="https://www.shutterstock.com/editor">Free image editor</a></li>
<li id="menu-item-96230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96230"><a href="https://www.shutterstock.com/file-converter">Free file converter</a></li>
<li id="menu-item-93191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93191"><a href="https://www.shutterstock.com/discover/10-free-stock-images">Free trial</a></li>
<li id="menu-item-21256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21256"><a href="https://developers.shutterstock.com/">Stock photo API</a></li>
<li id="menu-item-21257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21257"><a href="https://itunes.apple.com/us/app/shutterstock/id473347409?mt=8">Shutterstock for iOS</a></li>
<li id="menu-item-57541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57541"><a href="https://play.google.com/store/apps/details?id=com.shutterstock.consumer&#038;hl=en">Shutterstock for Android</a></li>
<li id="menu-item-21258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21258"><a href="https://www.shutterstock.com/coupons">Shutterstock coupons</a></li>
<li id="menu-item-21259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21259"><a href="http://investor.shutterstock.com/">Investor relations</a></li>
<li id="menu-item-50898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50898"><a href="https://www.shutterstock.com/press">Press / Media</a></li>
</ul>	          </div>
	        </div>
	        <div class="footer-block">

	          <div class="subnav subnav--help">
	            <h5 class="subnav-title">Help</h5>
	            <ul id="menu-footer-help" class="menu menu--footer"><li id="menu-item-21240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21240"><a href="https://www.shutterstock.com/help">Support Center</a></li>
<li id="menu-item-21241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21241"><a href="https://www.shutterstock.com/help#contact-us">Contact Us</a></li>
</ul>	          </div>
	          <div class="subnav subnav--sales">
	            <h5 class="subnav-title">Sales</h5>
	            <ul id="menu-footer-sales" class="menu menu--footer"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a href="tel:1-866-663-3954">1-866-663-3954</a></li>
<li id="menu-item-21239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21239"><a href="tel:1-646-419-4452">1-646-419-4452 (US)</a></li>
</ul>	          </div>
	          <div class="subnav subnav--follow">
	            <h5 class="subnav-title">Follow Us</h5>
	      			<ul id="menu-follow-1" class="menu menu--follow menu--follow--footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22130"><a href="https://www.facebook.com/Shutterstock">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22131"><a href="https://twitter.com/shutterstock">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22132"><a href="https://plus.google.com/+shutterstock/">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48041"><a href="https://www.instagram.com/shutterstock/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22134"><a href="https://vimeo.com/shutterstock">Vimeo</a></li>
</ul>	          </div>
	        </div>
	        <div class="footer-block">

	          <div class="subnav subnav--lang">
	            <h5 class="subnav-title">Select a Language</h5>
	            <ul class="menu menu--footer">
<li class="menu-item menu-item-blog-3"><a href="https://www.shutterstock.com/de/blog/">Deutsch</a></li>
<li class="menu-item menu-item-blog-5 current-menu-item"><a href="https://www.shutterstock.com/blog/">English</a></li>
<li class="menu-item menu-item-blog-2"><a href="https://www.shutterstock.com/fr/blog/">Français</a></li>
<li class="menu-item menu-item-blog-4"><a href="https://www.shutterstock.com/pt/blog/">Português</a></li>
<li class="menu-item menu-item-blog-16"><a href="https://www.shutterstock.com/th/blog/">ไทย</a></li>
<li class="menu-item menu-item-blog-17"><a href="https://www.shutterstock.com/ko/blog/">한국어</a></li>
<li class="menu-item menu-item-blog-6"><a href="https://www.shutterstock.com/ja/blog/">日本語</a></li>
<li class="menu-item menu-item-blog-11"><a href="https://www.shutterstock.com/zh-Hant/blog/">繁體中文</a></li>
</ul>
	            <p class="lang-map"></p>
	          </div>
	        </div>
	        <div class="footer-block">

	          <div class="subnav subnav--legal">
	            <h5 class="subnav-title">Legal</h5>
				<ul id="menu-footer-legal" class="menu menu--footer"><li id="menu-item-21260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21260"><a href="https://www.shutterstock.com/terms">Terms of Use</a></li>
<li id="menu-item-21262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21262"><a href="https://www.shutterstock.com/privacy">Privacy Policy</a></li>
<li id="menu-item-21261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21261"><a href="https://www.shutterstock.com/license">License Agreement</a></li>
</ul>	          </div>
	        </div>
	      </div>
	      <div class="footer-meta footer-meta--shutterstock">
	        &copy; 2013-2020 Shutterstock Inc. All rights reserved.	      </div>
	    </div>
	  </footer>
	</div>
	
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com-->
<script
	type="text/javascript"
	src="https://a.optmnstr.com/app/js/api.min.js"
	data-account="5498"
	data-user="22844"
	async
>
</script>
<!-- / OptinMonster -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.shutterstock.com\/blog\/complete-guide-color-in-design":73267};
	</script>
						<script src='https://www.shutterstock.com/blog/wp-content/themes/sstk-blog/assets/js/dist/theme.min.js?ver=4.16.31'></script>
<script src='https://www.shutterstock.com/blog/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script src='https://www.shutterstock.com/blog/wp-content/mu-plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.4.2'></script>
<script src='https://www.shutterstock.com/blog/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.shutterstock.com/blog/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'89028679',post:'73267',tz:'-4',srv:'vip-go.shutterstock.com'} ]);
	_stq.push([ 'clickTrackerInit', '89028679', '73267' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f3183ba577","applicationID":"119766145","transactionName":"bgZUY0BTDRdXUUdRDldMd1RGWwwKGUFaVgZVBg==","queueTime":0,"applicationTime":297,"atts":"QkFDFQhJHkgUUxECGkQe","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
